<!DOCTYPE html>
<html class='no-js' lang='ru' ng-app='bazium'>
<head>
<!-- Hello  -->
<!-- GTM -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KVWQ4ZD');</script>
<!-- End GTM -->
<meta name="mailru-domain" content="whHhgQgGEoYVos4N" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60512614-25"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-60512614-25');
</script>

<meta name="yandex-verification" content="f2d175464fd3493c" />
<meta name="google-site-verification" content="vNkf2cFB-fQm29z18CbDvrHNinFTcexOtewpe7EUEZU" />
<meta name='wmail-verification' content='2e7fd8727bbdd6a3feac0e5554f5134b' />
<meta charset='utf-8'>
<meta content='IE=edge' http-equiv='X-UA-Compatible'>
<meta content='width=device-width, initial-scale=1' name='viewport'>
<link href='/images/005/239/842/5239842/32x32/alfasad_(1).png' rel='icon'>
<link href='/images/005/239/842/5239842/180x180/alfasad_(1).png' rel='apple-touch-icon' sizes='180x180'>




<link rel="stylesheet" media="screen" href="/css.css?at=1625390019&amp;index%5B%5D=0&amp;index%5B%5D=&amp;index%5B%5D=1000&amp;index%5B%5D=2000&amp;name%5B%5D=alfasad&amp;name%5B%5D=design&amp;name%5B%5D=shapka&amp;name%5B%5D=podval&amp;type%5B%5D=page&amp;type%5B%5D=design&amp;type%5B%5D=page&amp;type%5B%5D=page&amp;v=8" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="zzmjQNtiK8P3SeXcdhuzw/cxTBMXz2IGLhzFj69jUB9hpg1lHp1JBaRTb/gtxPJ0M7NCwA3RjxPywg9Gnk7XYA==" />
<title>Alfasad</title>
<meta content='Витражное и фасадное остекление, ремонт остекления. ALFASAD - одна из лучших компаний в сфере остекления. За все время нашего существования мы смонтировали, реконструировали и ввели в эксплуатацию более 100 различных проектов.' name='description'>
<link href='https://alfasadpro.ru/images/005/264/039/5264039/632x/%D1%84%D0%B0%D1%81%D0%B0%D0%B4%D0%BD%D0%BE%D0%B5_%D0%BE%D1%81%D1%82%D0%B5%D0%BA%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5.jpg' rel='image_src'>
<meta content='summary' name='twitter:card'>
<meta content='https://alfasadpro.ru/' name='twitter:url'>
<meta content='Alfasad' name='twitter:title'>
<meta content='Витражное и фасадное остекление, ремонт остекления. ALFASAD - одна из лучших компаний в сфере остекления. За все время нашего существования мы смонтировали, реконструировали и ввели в эксплуатацию более 100 различных проектов.' name='twitter:description'>
<meta content='https://alfasadpro.ru/images/005/264/039/5264039/632x/%D1%84%D0%B0%D1%81%D0%B0%D0%B4%D0%BD%D0%BE%D0%B5_%D0%BE%D1%81%D1%82%D0%B5%D0%BA%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5.jpg' name='twitter:image'>
<meta content='Alfasad' name='og:title'>
<meta content='WebPage' property='og:type'>
<meta content='https://alfasadpro.ru/' name='og:url'>
<meta content='Витражное и фасадное остекление, ремонт остекления. ALFASAD - одна из лучших компаний в сфере остекления. За все время нашего существования мы смонтировали, реконструировали и ввели в эксплуатацию более 100 различных проектов.' name='og:description'>
<meta content='https://alfasadpro.ru/images/005/264/039/5264039/632x/%D1%84%D0%B0%D1%81%D0%B0%D0%B4%D0%BD%D0%BE%D0%B5_%D0%BE%D1%81%D1%82%D0%B5%D0%BA%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5.jpg' name='og:image'>
<meta content='Alfasad' itemprop='name'>
<meta content='Витражное и фасадное остекление, ремонт остекления. ALFASAD - одна из лучших компаний в сфере остекления. За все время нашего существования мы смонтировали, реконструировали и ввели в эксплуатацию более 100 различных проектов.' itemprop='description'>
<meta content='https://alfasadpro.ru/images/005/264/039/5264039/632x/%D1%84%D0%B0%D1%81%D0%B0%D0%B4%D0%BD%D0%BE%D0%B5_%D0%BE%D1%81%D1%82%D0%B5%D0%BA%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5.jpg' itemprop='image'>
<link href='https://alfasadpro.ru/' rel='canonical'>





<style>
  [ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
    display: none !important;
  }
</style>

<script>
  function afterAll(){
    angular.module('bazium').constant('yandexMetrikaId',  "61919890");
  
  
    
    angular.module('bazium').constant('appConfig', {
      pageId: "76"
    });
  
  
  }
  var script = document.createElement('script');
  script.defer = true;
  script.onload = afterAll;
  
  script.src = "/assets/sites/templates/template-01-9e8f2df0e2dae7a0402b490c03224c9896fa6f4328ee6ddb312683a0fbfe8193.js";
  document.head.appendChild(script);
</script>

<script>
  window.I18n = {t: {"sites":{"settings":{"fields":{"edit":{"base":{"tekstovoe_pole":"Текстовое поле","vypadayuschiy_spisok":"Выпадающий список","proizvolnye":"Произвольные","radioknopka":"Радиокнопка","chekboks":"Чекбокс","data":"Дата","ssylka":"Ссылка","chislo":"Число","fayl":"Файл"}}}},"common":{"factories":{"common_form_settings":{"standartnye":"Стандартные","proizvolnye":"Произвольные","imya":"Имя","email":"E-mail","telefon":"Телефон","adres":"Адрес","tekstovoe_pole":"Текстовое поле","vypadayuschiy_spisok":"Выпадающий список","radioknopka":"Радиокнопка","chekboks":"Чекбокс","data":"Дата","fayl":"Файл","skrytoe_pole":"Скрытое поле"}}},"building":{"design":{"design_config":{"tekst":"Текст","net":"Нет","logotip":"Логотип","sotsseti":"Соц.сети","knopka_s_formoy":"Кнопка с формой","knopka":"Кнопка","ne_ispolzovat":"Не использовать","net_paralaksa":"Нет паралакса","pri_dvizhenii_kursora":"При движении курсора","pri_prokrutke":"При прокрутке","izmenenie_skorosti_pri_prokrut":"Изменение скорости при прокрутке","kontent":"Контент","ekran":"Экран","srazu":"Сразу","pri_navedenii":"При наведении","sverhu":"Сверху","snizu":"Снизу","sleva":"Слева","sprava":"Справа","po_kliku":"По клику","konteyneru":"Контейнеру","ekranu":"Экрану","levo":"Лево","pravo":"Право","tsentr":"Центр","verh":"Верх","niz":"Низ","tire":"Тире","krug":"Круг","galochka":"Галочка","pole_dlya_vvoda":"Поле для ввода","konpki__i_":"Конпки + и -","vypadayuschiy_spisok_s_obvodko":"Выпадающий список с обводкой","vypadayuschiy_spisok":"Выпадающий список","srazu_pokazyvaem_vse":"Сразу показываем все","_levoverh":"↖ Лево-верх","_tsentrverh":"↑ Центр-верх","_pravoverh":"↗ Право-верх","_levotsentr":"← Лево-центр","_pravotsentr":"→ Право-центр","_levoniz":"↙ Лево-низ","_tsentrniz":"↓ Центр-низ","_pravoniz":"↘ Право-низ","izobrazhenie_412_informatsiya_":"Изображение 4/12, информация 8/12.","izobrazhenie_512_informatsiya_":"Изображение 5/12, информация 7/12.","izobrazhenie_612_informatsiya_":"Изображение 6/12, информация 6/12.","izobrazhenie_712_informatsiya_":"Изображение 7/12, информация 5/12.","izobrazhenie_812_informatsiya_":"Изображение 8/12, информация 4/12.","otmetka_stoit":"Отметка стоит","otmetka_snyata":"Отметка снята","bez_teni":"Без тени","vizualnaya_nastroyka":"Визуальная настройка","css_kod_knopki":"CSS-код кнопки","css_kod_knopki_rasshirennyy":"CSS-код кнопки, расширенный","blik":"Блик","pulsirovanie":"Пульсирование","luch":"Луч","stil_1":"Стиль №1","stil_2":"Стиль №2","stil_3":"Стиль №3","stil_4":"Стиль №4","unikalnaya":"Уникальная","nastroit_unikalnoe":"Настроить уникальное","stil_5":"Стиль №5","otsutstvuet":"Отсутствует","proizvolnyy":"Произвольный","bez_effektov":"Без эффектов","vraschenie":"Вращение","dvizhenie":"Движение","polnyy_krug":"Полный круг","90_gradusov_i_obratno":"90 градусов и обратно","45_gradusov_i_obratno":"45 градусов и обратно","15_gradusov_i_obratno":"15 градусов и обратно","tsentr_elementa":"Центр элемента","verhlevo":"Верх-лево","verhpravo":"Верх-право","nizlevo":"Низ-лево","nizpravo":"Низ-право","tudaobratno_ravnomerno":"Туда-обратно, равномерно","tudaobratno_s_uskoreniem_v_ser":"Туда-обратно, с ускорением в середине","tudaobratno_s_zamedleniem_v_se":"Туда-обратно, с замедлением в середине","v_odnu_storonu_ravnomerno":"В одну сторону, равномерно","v_odnu_storonu_s_uskoreniem":"В одну сторону, с ускорением","v_odnu_storonu_s_zamedleniem":"В одну сторону, с замедлением","poyavlenie_sleva":"Появление слева","poyavlenie_sprava":"Появление справа","poyavlenie_sverhu":"Появление сверху","poyavlenie_snizu":"Появление снизу","po_tsentru":"По центру","polnyy_vyvod_na_mobilnyh":"Полный вывод на мобильных","sokraschennyy_vyvod_na_mobilny":"Сокращенный вывод на мобильных","tonkiy":"Тонкий","normalnyy":"Нормальный","zhirnyy":"Жирный","molniya":"Молния","flazhok":"Флажок","strelka":"Стрелка","serdechko":"Сердечко","plyusik":"Плюсик","zvezdochka":"Звездочка","bez_ikonki":"Без иконки","po_vremeni":"По времени","perekluchenie":"Переключение","s_zatuhaniem":"С затуханием","so_smenoy_sleva":"Со сменой слева"}}},"builder":{"discounts":{"edit":{"discount_config":{"zakazy_ot":"Заказы от...","vse_zakazy":"Все заказы","v_valyute":"В валюте","v_protsentah":"В процентах"}}},"products":{"edit":{"product_variant_files":{"product_variant_files-modal":{"fayly_dlya_prodazhi":"Файлы для продажи","vybrat_fayly":"Выбрать файлы","sohranit":"Сохранить","maksimalnyyy_razmer_zagruzhaem":"максимальный размер загружаемого файла: 200 мегабайт"}}}}}}}}
</script>

</head>
<body class=' '>
<div class='ng-view'></div>
<div class='quick-order-wrapper' ng-controller='QuickOrderController as vm' ng-init='vm.init()'>
<div ng-if='vm.isQuickOrderPopupVisible' ng-include='&quot;/templates/sites/quick_order/quick_order&quot;'></div>
</div>
<div class='page' ng-controller='FormsController as fc' page='{&quot;edit-mode&quot;: false}'>
<div id='top'></div>
<div class='page__header'>
<div class='page-section'>
<div background='#ffffff' class='page-header-16 page-header-16_view_3 page_section_1000 section section_container-width_full' fixed-header='false' header-modules header-on-top='false' id='' scrolled-background='#ffffff' scrolled-opacity='100' scrolled='true' side-nav-link='.page-header-16-side-nav-menu__link, .page-header-16-side-nav-menu__sub-link'>

<div class='section__content page-header-16__desktop-view'>
<div class='page-header-16__inner'>
<div class='page-header-16__content'>
<div class='page-header-16__brand'>
<a class='page-header-16__brand-logo' href='/'>
<img alt="" width="150" src="/images/005/225/508/5225508/150x/alfasad_(1).png" />
</a>
</div>

<div class='page-header-16__nav'>
<nav class='page-header-16-nav'>
<ul class='page-header-16-nav__list'>
<li class='page-header-16-nav__item'>
<a class='page-header-16-nav__link' href='/uslugi'>Услуги</a>
</li>
<li class='page-header-16-nav__item'>
<a class='page-header-16-nav__link' href='/remont'>Ремонт остекления</a>
</li>
<li class='page-header-16-nav__item'>
<a class='page-header-16-nav__link' href='/proekty'>Проекты</a>
</li>
<li class='page-header-16-nav__item'>
<a class='page-header-16-nav__link' href='/o-nas'>О компании</a>
</li>
<li class='page-header-16-nav__item'>
<a class='page-header-16-nav__link' href='/kontakty'>Контакты</a>
</li>
<li class='page-header-16-nav__item'>
<a class='page-header-16-nav__link' href='/ourblog'>Блог</a>
</li>
</ul>
</nav>

</div>
<div class='page-header-16__controls'>
<div class='page-header-16-controls'>
<div class='page-header-16-controls__item page-header-16__phone page-header-16-phone'>
<div class='page-header-16-phone__tel'>
<a class='bzm-calltracking' href='tel:8 (963) 659-17-93'>8 (963) 659-17-93</a>
</div>
<div class='page-header-16-phone__label wysiwyg-string'></div>
</div>
<div class='page-header-16-controls__item'>
<a class="page-header-16__button button button_style_1 button_has-hover" href="#popupform2"><span class="button__text">Заказать звонок</span></a>
</div>
</div>

</div>
</div>
</div>
</div>
<div class='page-header-16-contacts' ng-cloak ng-if='headerModules.isContactsActive'>
<div class='page-header-16-contacts__inner'>
<div class='page-header-16-contacts__close-container'>
<button class='page-header-16-contacts__close' ng-click='headerModules.hideContacts()' type='button'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-cross'></use>
</svg>
</button>
</div>
<div class='page-header-16-contacts__content'>
<div class='page-header-16-contacts__phone page-header-16-contacts-phone'>
<div class='page-header-16-contacts-phone__tel'>
<a class='bzm-calltracking' href='tel:8 (963) 659-17-93'>8 (963) 659-17-93</a>
</div>
<div class='page-header-16-contacts-phone__label wysiwyg-string'></div>
</div>
</div>
</div>
</div>
<div class='page-header-16-mobile page-header-16-mobile_view_2 page-header-16__mobile-view section__content'>
<div class='page-header-16-mobile__inner'>
<div class='page-header-16-mobile__content'>
<div class='page-header-16-mobile__menu-toggle'>
<button class='page-header-16-mobile-menu-toggle-btn' ng-click='headerModules.showNav()' type='button'>
<svg height='26' viewbox='0 0 26 26' width='26'>
<path d='M24.25,12.25H1.75C1.3359375,12.25,1,12.5859375,1,13s0.3359375,0.75,0.75,0.75h22.5   c0.4140625,0,0.75-0.3359375,0.75-0.75S24.6640625,12.25,24.25,12.25z'></path>
<path d='M1.75,7.75h22.5C24.6640625,7.75,25,7.4140625,25,7s-0.3359375-0.75-0.75-0.75H1.75   C1.3359375,6.25,1,6.5859375,1,7S1.3359375,7.75,1.75,7.75z'></path>
<path d='M24.25,18.25H1.75C1.3359375,18.25,1,18.5859375,1,19s0.3359375,0.75,0.75,0.75h22.5   c0.4140625,0,0.75-0.3359375,0.75-0.75S24.6640625,18.25,24.25,18.25z'></path>
</svg>
</button>
</div>
<div class='page-header-16-mobile__brand'>
<a class='page-header-16-mobile__brand-logo' href='/'>
<img alt="" width="120" src="/images/005/225/508/5225508/120x/alfasad_(1).png" />
</a>
</div>
<div class='page-header-16-mobile__icons'>
<div class='page-header-16-icons'>
<div class='page-header-16-icons__item page-header-16__contacts'>
<button class='page-header-16-contacts-btn' ng-click='headerModules.showContacts()' type='button'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-contacts'></use>
</svg>
</button>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='page-header-16-side-nav' ng-class='{&quot;page-header-16-side-nav_active&quot; : headerModules.isNavActive}' ng-cloak>
<div class='page-header-16-side-nav__controls page-header-16-side-nav-controls'>
<div class='page-header-16-side-nav-controls__hide'>
<button class='page-header-16-side-nav-close-btn' ng-click='headerModules.hideNav()' type='button'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-cross'></use>
</svg>
</button>
</div>
<div class='page-header-16-side-nav-controls__icons'>
<div class='page-header-16-icons'>
</div>
</div>
</div>
<ul class='page-header-16-side-nav__menu page-header-16-side-nav-menu'>
<li class='page-header-16-side-nav-menu__item' ng-class='{&quot;page-header-16-side-nav-menu__item_active&quot; : toggleActive}' toggle>
<div class='page-header-16-side-nav-menu__item-inner'>
<a class='page-header-16-side-nav-menu__link' href='/uslugi'>Услуги</a>
</div>
</li>
<li class='page-header-16-side-nav-menu__item' ng-class='{&quot;page-header-16-side-nav-menu__item_active&quot; : toggleActive}' toggle>
<div class='page-header-16-side-nav-menu__item-inner'>
<a class='page-header-16-side-nav-menu__link' href='/remont'>Ремонт остекления</a>
</div>
</li>
<li class='page-header-16-side-nav-menu__item' ng-class='{&quot;page-header-16-side-nav-menu__item_active&quot; : toggleActive}' toggle>
<div class='page-header-16-side-nav-menu__item-inner'>
<a class='page-header-16-side-nav-menu__link' href='/proekty'>Проекты</a>
</div>
</li>
<li class='page-header-16-side-nav-menu__item' ng-class='{&quot;page-header-16-side-nav-menu__item_active&quot; : toggleActive}' toggle>
<div class='page-header-16-side-nav-menu__item-inner'>
<a class='page-header-16-side-nav-menu__link' href='/o-nas'>О компании</a>
</div>
</li>
<li class='page-header-16-side-nav-menu__item' ng-class='{&quot;page-header-16-side-nav-menu__item_active&quot; : toggleActive}' toggle>
<div class='page-header-16-side-nav-menu__item-inner'>
<a class='page-header-16-side-nav-menu__link' href='/kontakty'>Контакты</a>
</div>
</li>
<li class='page-header-16-side-nav-menu__item' ng-class='{&quot;page-header-16-side-nav-menu__item_active&quot; : toggleActive}' toggle>
<div class='page-header-16-side-nav-menu__item-inner'>
<a class='page-header-16-side-nav-menu__link' href='/ourblog'>Блог</a>
</div>
</li>
</ul>
<div class='page-header-16-side-nav__button page-header-16-side-nav-button'>
<a class="page-header-16__button button button_style_1 button_has-hover" href="#popupform2"><span class="button__text">Заказать звонок</span></a>
</div>
</div>
</div>

</div>
<div class='page-section'>
<div class='form-05 page_section_1001 section' make-scope modal-id='#popupform2'>
<div class='form-05__inner section__content'>
<div class='modal-container' ng-cloak ng-if='modalVisible'>
<div class='modal-overlay' ng-click='hideModal()'></div>
<div class='modal form-modal'>
<div ng-hide='fc[(&#39;form&#39; + 1001)].success'>
<div class='modal__title'>Заказать обратный звонок</div>
<div class='modal__text'>Просто оставьте нам свои контактные данные, наши менеджеры свяжутся с вами для обсуждения деталей.</div>
<div ng-init='page_form_1001 = {&quot;formAfterSendMessage&quot;:&quot;Спасибо! Ваше сообщение получено&quot;,&quot;formContent&quot;:null,&quot;formErrorMessage&quot;:&quot;Пожалуйста, заполните эти поля&quot;,&quot;formHeader&quot;:null,&quot;formInputs&quot;:[{&quot;type&quot;:&quot;name&quot;,&quot;label&quot;:&quot;Имя&quot;,&quot;required&quot;:true},{&quot;type&quot;:&quot;phone&quot;,&quot;label&quot;:&quot;Телефон&quot;,&quot;required&quot;:true},{&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;E-mail&quot;,&quot;required&quot;:false}],&quot;formSubmitButtonText&quot;:&quot;Отправить&quot;,&quot;formCaptcha&quot;:null}'><form class='form' name='{{fc.getFormName(1001)}}' ng-cloak ng-init='fc.initFormData(1001, page_form_1001.formInputs)' ng-submit='fc.submit(1001)' novalidate>
<div class='form__item' ng-class='{&#39;form__fieldset&#39; : [&#39;radio&#39;, &#39;checkbox&#39;, &#39;select&#39;].indexOf(input.type) &gt;= 0 || (input.type === &#39;address&#39; &amp;&amp; input.full_format), &#39;form__item_hidden&#39; : input.type === &#39;hidden&#39;}' ng-repeat='(inputIndex, input) in page_form_1001.formInputs'>
<div class='form__input' ng-if='input.type === &#39;name&#39;'>
<input class='text-input' name='input{{1001}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='text'>
<div class='form__input-error' ng-bind='page_form_1001.formErrorMessage' ng-if='page_form_1001.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<div class='form__input' ng-if='input.type === &#39;phone&#39;'>
<input class='text-input' name='input{{1001}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='text'>
<div class='form__input-error' ng-bind='page_form_1001.formErrorMessage' ng-if='page_form_1001.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<div class='form__input' ng-if='input.type === &#39;email&#39;'>
<input class='text-input' name='input{{1001}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 1001].$submitted &amp;&amp; (fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex].$error.required || fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex].$error.email)}' ng-model='fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='email'>
<div class='form__input-error' ng-bind='page_form_1001.formErrorMessage' ng-if='page_form_1001.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1001].$submitted &amp;&amp; (fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex].$error.required || fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex].$error.email)'></div>
</div>
<div class='form__input' ng-if='input.type === &#39;text&#39; &amp;&amp; !input.multiple_lines'>
<input class='text-input' name='input{{1001}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='text'>
<div class='form__input-error' ng-bind='page_form_1001.formErrorMessage' ng-if='page_form_1001.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<div class='form__input' ng-if='input.type === &#39;address&#39; &amp;&amp; !input.full_format'>
<input class='text-input' name='input{{1001}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='text'>
<div class='form__input-error' ng-bind='page_form_1001.formErrorMessage' ng-if='page_form_1001.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<fieldset class='fieldset' ng-if='input.type === &#39;address&#39; &amp;&amp; input.full_format'>
<legend class='fieldset__legend' ng-bind='input.label' ng-if='input.label'></legend>
<div class='form__input'>
<input class='text-input' name='input{{1001}}_{{inputIndex}}_address1' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex + &#39;_address1&#39;].$error.required}' ng-model='fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].value_address1' ng-required='input.required' placeholder='Адрес 1' type='text'>
<div class='form__input-error' ng-bind='page_form_1001.formErrorMessage' ng-if='page_form_1001.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex + &#39;_address1&#39;].$error.required'></div>
</div>
<div class='form__input'>
<input class='text-input' ng-model='fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].value_address2' placeholder='Адрес 2' type='text'>
</div>
<div class='form__input'>
<input class='text-input' name='input{{1001}}_{{inputIndex}}_city' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex + &#39;_city&#39;].$error.required}' ng-model='fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].value_city' ng-required='input.required' placeholder='Город' type='text'>
<div class='form__input-error' ng-bind='page_form_1001.formErrorMessage' ng-if='page_form_1001.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex + &#39;_city&#39;].$error.required'></div>
</div>
<div class='form__inputs-group'>
<div class='form__inputs-group-item'>
<input class='text-input' name='input{{1001}}_{{inputIndex}}_zip' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex + &#39;_zip&#39;].$error.required}' ng-model='fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].value_zip' ng-required='input.required' placeholder='Индекс' type='text'>
<div class='form__input-error' ng-bind='page_form_1001.formErrorMessage' ng-if='page_form_1001.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex + &#39;_zip&#39;].$error.required'></div>
</div>
<div class='form__inputs-group-item'>
<input class='text-input' name='input{{1001}}_{{inputIndex}}_region' ng-model='fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].value_region' placeholder='Область' type='text'>
<div class='form__input-error' ng-bind='page_form_1001.formErrorMessage' ng-if='page_form_1001.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex + &#39;_region&#39;].$error.required'></div>
</div>
</div>
<div class='form__input'>
<input class='text-input' name='input{{1001}}_{{inputIndex}}_country' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex + &#39;_country&#39;].$error.required}' ng-model='fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].value_country' ng-required='input.required' placeholder='Страна' type='text'>
<div class='form__input-error' ng-bind='page_form_1001.formErrorMessage' ng-if='page_form_1001.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex + &#39;_country&#39;].$error.required'></div>
</div>
</fieldset>
<div class='form__input' ng-if='input.type === &#39;text&#39; &amp;&amp; input.multiple_lines'>
<textarea class='textarea' name='input{{1001}}_{{inputIndex}}' ng-class='{&#39;textarea_error&#39;: fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}'></textarea>
<div class='form__input-error' ng-bind='page_form_1001.formErrorMessage' ng-if='page_form_1001.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<fieldset class='fieldset' ng-if='input.type === &#39;radio&#39;'>
<legend class='fieldset__legend' ng-bind='input.label' ng-if='input.label'></legend>
<label class='fieldset__radio-item radio' ng-repeat='option in input.options'>
<input class='radio__input' name='input{{1001}}_{{inputIndex}}' ng-model='fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' type='radio' value='{{option.name}}'>
<span class='radio__box'></span>
<span class='radio__text' ng-bind='option.name'></span>
</label>
<div class='form__input-error' ng-bind='page_form_1001.formErrorMessage' ng-if='page_form_1001.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex].$error.required'></div>
</fieldset>
<fieldset class='fieldset' ng-if='input.type === &#39;checkbox&#39;'>
<legend class='fieldset__legend' ng-bind='input.label' ng-if='input.label'></legend>
<label class='fieldset__checkbox-item checkbox' ng-repeat='option in input.options'>
<input class='checkbox__input' name='input{{1001}}_{{inputIndex}}' ng-model='fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].options[$index].value' ng-required='input.required' type='checkbox' value='{{option.name}}'>
<span class='checkbox__box'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-check'></use>
</svg>
</span>
<span class='checkbox__text' ng-bind='option.name'></span>
</label>
<div class='form__input-error' ng-bind='page_form_1001.formErrorMessage' ng-if='page_form_1001.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex].$error.required'></div>
</fieldset>
<fieldset class='fieldset' ng-if='input.type === &#39;select&#39;'>
<legend class='fieldset__legend' ng-bind='input.label' ng-if='input.label'></legend>
<div class='form__input'>
<div class='form__select' ng-class='{&#39;form__select_error&#39;: fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex].$error.required}'>
<div class='select' name='input{{1001}}_{{inputIndex}}' ng-model='fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' theme='selectize' ui-select=''>
<div ng-bind='$select.selected.name' placeholder='{{input.label}}' ui-select-match=''></div>
<div repeat='option.name as option in input.options' ui-select-choices=''>
<div ng-bind='option.name'></div>
</div>
</div>
</div>
<div class='form__input-error' ng-bind='page_form_1001.formErrorMessage' ng-if='page_form_1001.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
</fieldset>
<div class='form__input' ng-if='input.type === &#39;date&#39; &amp;&amp; input.with_time'>
<div class='date-input'>
<input auto-close='true' class='date-input__input text-input' date-time='' format='DD.MM.YYYY HH:mm' min-view='hours' name='input{{1001}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='datetime' view='date'>
<svg class='date-input__icon'>
<use xlink:href='/assets/sites/template1/icons.svg#icon-calendar'></use>
</svg>
</div>
<div class='form__input-error' ng-bind='page_form_1001.formErrorMessage' ng-if='page_form_1001.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<div class='form__input' ng-if='input.type === &#39;date&#39; &amp;&amp; !input.with_time'>
<div class='date-input'>
<input auto-close='true' class='date-input__input text-input' date-time='' format='DD.MM.YYYY' min-view='date' name='input{{1001}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='datetime' view='date'>
<svg class='date-input__icon'>
<use xlink:href='/assets/sites/template1/icons.svg#icon-calendar'></use>
</svg>
</div>
<div class='form__input-error' ng-bind='page_form_1001.formErrorMessage' ng-if='page_form_1001.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<div ng-if='input.type === &#39;hidden&#39;'>
<input ng-model='fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].value' type='hidden'>
</div>
<fieldset class='form__fieldset fieldset' ng-if='input.type === &#39;file&#39;'>
<legend class='fieldset__legend' ng-bind='input.label' ng-if='input.label'></legend>
<div class='form__input'>
<div class='file-input'>
<input name='input{{1001}}_{{inputIndex}}' ng-model='fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].value.filename' ng-required='input.required' ng-show='!fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].value.id &amp;&amp; !fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].value.uploading' oi-file='fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].uploadOptions' type='file'>
<div class='file-input__item' ng-show='fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].value.id || fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].value.uploading'>
<span class='file-input__item-name' ng-bind='fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].value.filename'></span>
<progress class='file-input__item-progress' max='100' ng-show='fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].value.uploading' value='{{fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].value.progress}}'>
<div>
<span style='width: 50%;'></span>
</div>
</progress>
<span ng-show='fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].value.id'>OK</span>
<button class='file-input__item-remove' ng-click='fc[&#39;form&#39; + 1001 + &#39;inputs&#39;][inputIndex].deleteFile()' type='button'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-cross'></use>
</svg>
</button>
</div>
</div>
<div class='form__input-error' ng-bind='page_form_1001.formErrorMessage' ng-if='page_form_1001.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1001].$submitted &amp;&amp; fc[&#39;form&#39; + 1001][&#39;input&#39; + 1001 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
</fieldset>
</div>
<div class='form__item' ng-if='page_form_1001.formCaptcha'>
<div class='form-captcha form__input'>
<div key='&#39;&#39;' on-success='fc.recaptchaResponse(1001, response)' vc-recaptcha=''></div>
</div>
</div>

<div class='form__submit'>
<button class="form__submit-btn button" type="submit"><span class="button__text">{{page_form_1001.formSubmitButtonText}}</span></button>
</div>
</form>
</div>
</div>
<div ng-show='fc[(&#39;form&#39; + 1001)].success'>Спасибо! Ваше сообщение получено</div>
<button class='modal__close-btn' ng-click='hideModal()' title='Закрыть' type='button'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-cross'></use>
</svg>
</button>
</div>
</div>
</div>
</div>

</div>
<div class='page-section'>
<div class='form-05 page_section_1002 section' make-scope modal-id='#popupform1'>
<div class='form-05__inner section__content'>
<div class='modal-container' ng-cloak ng-if='modalVisible'>
<div class='modal-overlay' ng-click='hideModal()'></div>
<div class='modal form-modal'>
<div ng-hide='fc[(&#39;form&#39; + 1002)].success'>
<div class='modal__title'>Оставить заявку</div>
<div class='modal__text'>Просто оставьте нам свои контактные данные, наши менеджеры свяжутся с вами для обсуждения деталей.</div>
<div ng-init='page_form_1002 = {&quot;formAfterSendMessage&quot;:&quot;Спасибо! Ваше сообщение получено&quot;,&quot;formContent&quot;:null,&quot;formErrorMessage&quot;:&quot;Пожалуйста, заполните эти поля&quot;,&quot;formHeader&quot;:null,&quot;formInputs&quot;:[{&quot;type&quot;:&quot;name&quot;,&quot;label&quot;:&quot;Имя&quot;,&quot;required&quot;:true},{&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;E-mail&quot;,&quot;required&quot;:true},{&quot;type&quot;:&quot;phone&quot;,&quot;label&quot;:&quot;Телефон&quot;,&quot;required&quot;:true},{&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Краткое описание проекта&quot;,&quot;required&quot;:true}],&quot;formSubmitButtonText&quot;:&quot;Отправить&quot;,&quot;formCaptcha&quot;:null}'><form class='form' name='{{fc.getFormName(1002)}}' ng-cloak ng-init='fc.initFormData(1002, page_form_1002.formInputs)' ng-submit='fc.submit(1002)' novalidate>
<div class='form__item' ng-class='{&#39;form__fieldset&#39; : [&#39;radio&#39;, &#39;checkbox&#39;, &#39;select&#39;].indexOf(input.type) &gt;= 0 || (input.type === &#39;address&#39; &amp;&amp; input.full_format), &#39;form__item_hidden&#39; : input.type === &#39;hidden&#39;}' ng-repeat='(inputIndex, input) in page_form_1002.formInputs'>
<div class='form__input' ng-if='input.type === &#39;name&#39;'>
<input class='text-input' name='input{{1002}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='text'>
<div class='form__input-error' ng-bind='page_form_1002.formErrorMessage' ng-if='page_form_1002.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<div class='form__input' ng-if='input.type === &#39;phone&#39;'>
<input class='text-input' name='input{{1002}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='text'>
<div class='form__input-error' ng-bind='page_form_1002.formErrorMessage' ng-if='page_form_1002.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<div class='form__input' ng-if='input.type === &#39;email&#39;'>
<input class='text-input' name='input{{1002}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 1002].$submitted &amp;&amp; (fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex].$error.required || fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex].$error.email)}' ng-model='fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='email'>
<div class='form__input-error' ng-bind='page_form_1002.formErrorMessage' ng-if='page_form_1002.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1002].$submitted &amp;&amp; (fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex].$error.required || fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex].$error.email)'></div>
</div>
<div class='form__input' ng-if='input.type === &#39;text&#39; &amp;&amp; !input.multiple_lines'>
<input class='text-input' name='input{{1002}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='text'>
<div class='form__input-error' ng-bind='page_form_1002.formErrorMessage' ng-if='page_form_1002.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<div class='form__input' ng-if='input.type === &#39;address&#39; &amp;&amp; !input.full_format'>
<input class='text-input' name='input{{1002}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='text'>
<div class='form__input-error' ng-bind='page_form_1002.formErrorMessage' ng-if='page_form_1002.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<fieldset class='fieldset' ng-if='input.type === &#39;address&#39; &amp;&amp; input.full_format'>
<legend class='fieldset__legend' ng-bind='input.label' ng-if='input.label'></legend>
<div class='form__input'>
<input class='text-input' name='input{{1002}}_{{inputIndex}}_address1' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex + &#39;_address1&#39;].$error.required}' ng-model='fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].value_address1' ng-required='input.required' placeholder='Адрес 1' type='text'>
<div class='form__input-error' ng-bind='page_form_1002.formErrorMessage' ng-if='page_form_1002.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex + &#39;_address1&#39;].$error.required'></div>
</div>
<div class='form__input'>
<input class='text-input' ng-model='fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].value_address2' placeholder='Адрес 2' type='text'>
</div>
<div class='form__input'>
<input class='text-input' name='input{{1002}}_{{inputIndex}}_city' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex + &#39;_city&#39;].$error.required}' ng-model='fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].value_city' ng-required='input.required' placeholder='Город' type='text'>
<div class='form__input-error' ng-bind='page_form_1002.formErrorMessage' ng-if='page_form_1002.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex + &#39;_city&#39;].$error.required'></div>
</div>
<div class='form__inputs-group'>
<div class='form__inputs-group-item'>
<input class='text-input' name='input{{1002}}_{{inputIndex}}_zip' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex + &#39;_zip&#39;].$error.required}' ng-model='fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].value_zip' ng-required='input.required' placeholder='Индекс' type='text'>
<div class='form__input-error' ng-bind='page_form_1002.formErrorMessage' ng-if='page_form_1002.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex + &#39;_zip&#39;].$error.required'></div>
</div>
<div class='form__inputs-group-item'>
<input class='text-input' name='input{{1002}}_{{inputIndex}}_region' ng-model='fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].value_region' placeholder='Область' type='text'>
<div class='form__input-error' ng-bind='page_form_1002.formErrorMessage' ng-if='page_form_1002.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex + &#39;_region&#39;].$error.required'></div>
</div>
</div>
<div class='form__input'>
<input class='text-input' name='input{{1002}}_{{inputIndex}}_country' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex + &#39;_country&#39;].$error.required}' ng-model='fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].value_country' ng-required='input.required' placeholder='Страна' type='text'>
<div class='form__input-error' ng-bind='page_form_1002.formErrorMessage' ng-if='page_form_1002.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex + &#39;_country&#39;].$error.required'></div>
</div>
</fieldset>
<div class='form__input' ng-if='input.type === &#39;text&#39; &amp;&amp; input.multiple_lines'>
<textarea class='textarea' name='input{{1002}}_{{inputIndex}}' ng-class='{&#39;textarea_error&#39;: fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}'></textarea>
<div class='form__input-error' ng-bind='page_form_1002.formErrorMessage' ng-if='page_form_1002.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<fieldset class='fieldset' ng-if='input.type === &#39;radio&#39;'>
<legend class='fieldset__legend' ng-bind='input.label' ng-if='input.label'></legend>
<label class='fieldset__radio-item radio' ng-repeat='option in input.options'>
<input class='radio__input' name='input{{1002}}_{{inputIndex}}' ng-model='fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' type='radio' value='{{option.name}}'>
<span class='radio__box'></span>
<span class='radio__text' ng-bind='option.name'></span>
</label>
<div class='form__input-error' ng-bind='page_form_1002.formErrorMessage' ng-if='page_form_1002.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex].$error.required'></div>
</fieldset>
<fieldset class='fieldset' ng-if='input.type === &#39;checkbox&#39;'>
<legend class='fieldset__legend' ng-bind='input.label' ng-if='input.label'></legend>
<label class='fieldset__checkbox-item checkbox' ng-repeat='option in input.options'>
<input class='checkbox__input' name='input{{1002}}_{{inputIndex}}' ng-model='fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].options[$index].value' ng-required='input.required' type='checkbox' value='{{option.name}}'>
<span class='checkbox__box'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-check'></use>
</svg>
</span>
<span class='checkbox__text' ng-bind='option.name'></span>
</label>
<div class='form__input-error' ng-bind='page_form_1002.formErrorMessage' ng-if='page_form_1002.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex].$error.required'></div>
</fieldset>
<fieldset class='fieldset' ng-if='input.type === &#39;select&#39;'>
<legend class='fieldset__legend' ng-bind='input.label' ng-if='input.label'></legend>
<div class='form__input'>
<div class='form__select' ng-class='{&#39;form__select_error&#39;: fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex].$error.required}'>
<div class='select' name='input{{1002}}_{{inputIndex}}' ng-model='fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' theme='selectize' ui-select=''>
<div ng-bind='$select.selected.name' placeholder='{{input.label}}' ui-select-match=''></div>
<div repeat='option.name as option in input.options' ui-select-choices=''>
<div ng-bind='option.name'></div>
</div>
</div>
</div>
<div class='form__input-error' ng-bind='page_form_1002.formErrorMessage' ng-if='page_form_1002.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
</fieldset>
<div class='form__input' ng-if='input.type === &#39;date&#39; &amp;&amp; input.with_time'>
<div class='date-input'>
<input auto-close='true' class='date-input__input text-input' date-time='' format='DD.MM.YYYY HH:mm' min-view='hours' name='input{{1002}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='datetime' view='date'>
<svg class='date-input__icon'>
<use xlink:href='/assets/sites/template1/icons.svg#icon-calendar'></use>
</svg>
</div>
<div class='form__input-error' ng-bind='page_form_1002.formErrorMessage' ng-if='page_form_1002.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<div class='form__input' ng-if='input.type === &#39;date&#39; &amp;&amp; !input.with_time'>
<div class='date-input'>
<input auto-close='true' class='date-input__input text-input' date-time='' format='DD.MM.YYYY' min-view='date' name='input{{1002}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='datetime' view='date'>
<svg class='date-input__icon'>
<use xlink:href='/assets/sites/template1/icons.svg#icon-calendar'></use>
</svg>
</div>
<div class='form__input-error' ng-bind='page_form_1002.formErrorMessage' ng-if='page_form_1002.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<div ng-if='input.type === &#39;hidden&#39;'>
<input ng-model='fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].value' type='hidden'>
</div>
<fieldset class='form__fieldset fieldset' ng-if='input.type === &#39;file&#39;'>
<legend class='fieldset__legend' ng-bind='input.label' ng-if='input.label'></legend>
<div class='form__input'>
<div class='file-input'>
<input name='input{{1002}}_{{inputIndex}}' ng-model='fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].value.filename' ng-required='input.required' ng-show='!fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].value.id &amp;&amp; !fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].value.uploading' oi-file='fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].uploadOptions' type='file'>
<div class='file-input__item' ng-show='fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].value.id || fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].value.uploading'>
<span class='file-input__item-name' ng-bind='fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].value.filename'></span>
<progress class='file-input__item-progress' max='100' ng-show='fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].value.uploading' value='{{fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].value.progress}}'>
<div>
<span style='width: 50%;'></span>
</div>
</progress>
<span ng-show='fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].value.id'>OK</span>
<button class='file-input__item-remove' ng-click='fc[&#39;form&#39; + 1002 + &#39;inputs&#39;][inputIndex].deleteFile()' type='button'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-cross'></use>
</svg>
</button>
</div>
</div>
<div class='form__input-error' ng-bind='page_form_1002.formErrorMessage' ng-if='page_form_1002.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 1002].$submitted &amp;&amp; fc[&#39;form&#39; + 1002][&#39;input&#39; + 1002 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
</fieldset>
</div>
<div class='form__item' ng-if='page_form_1002.formCaptcha'>
<div class='form-captcha form__input'>
<div key='&#39;&#39;' on-success='fc.recaptchaResponse(1002, response)' vc-recaptcha=''></div>
</div>
</div>

<div class='form__submit'>
<button class="form__submit-btn button" type="submit"><span class="button__text">{{page_form_1002.formSubmitButtonText}}</span></button>
</div>
</form>
</div>
</div>
<div ng-show='fc[(&#39;form&#39; + 1002)].success'>Спасибо! Ваше сообщение получено</div>
<button class='modal__close-btn' ng-click='hideModal()' title='Закрыть' type='button'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-cross'></use>
</svg>
</button>
</div>
</div>
</div>
</div>

</div>
</div>

<main class='page__main'>
<div class='page-section'>
<div class='animated-section page_section_0 promo-05 section section_container-width_1200' id=''>
<div class='section__background-image-container'>
<div class='section__background-image' style='background-image: url(&#39;/images/003/987/975/3987975/1920xnoinc/greg-rakozy-48621-unsplash.jpg&#39;)'></div>
</div>
<div class='section__background-mask'></div>

<div class='promo-05__inner section__content'>
<div class='promo-05-content'>
<div class='promo-05-content__title wysiwyg-string'>
<div>Светопрозрачные конструкции из алюминия</div>

</div>
<div class='promo-05-content__text wysiwyg-string'>Витражные конструкции, окна, двери, порталы<br>
<br>
Стеклянная кровля:<br>
- зимние сады<br>
- зенитные фонари<br>
- атриумы<br>
- навесы и козырьки<br>
<br>
Монтаж конструкций: из ПВХ, дерева и безрамных</div>
<div class='promo-05-content__btns-container'>
<a class="promo-05-content__btn-1 button button_style_1 button_has-hover" href="#popupform1"><span class="button__text">Оставить заявку</span></a>
</div>
</div>
</div>
<button class='promo-05-content__arrow' scroll-next-section>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-down-half-arrow'></use>
</svg>
</button>
</div>

</div>
<div class='page-section'>
<div class='media-42 page_section_1 section section_container-width_1200' id=''>

<div class='media-42__inner section__content'>
<div class='media-42__content'>
<div class='media-42__content-inner media-42__content-inner_layout_4 media-42__content-inner_vertical_center'>
<div class='media-42__image-container'>
<a href=''>

<img src="/images/005/268/954/5268954/387x/%D0%A4%D0%BE%D1%82%D0%BE0181.jpg" class="media-42__image" />
</a>
</div>
<div class='media-42__main'>
<div class='media-42__title wysiwyg-string'>
<div>О компании</div>

</div>
<div class='media-42__text wysiwyg-content'>Компания ООО «АЛФАСАД» является полнофункциональной производственно-коммерческой организацией в области остекления различными видами светопрозрачных конструкций, такой, что когда-то модно было называть: «от проекта до объекта». Компания осуществляет не только полнофункциональные подрядные проекты, но также службы компании производят отдельные работы в сфере своей компетенции.</div>
<div class='media-42__btn-container'>
<a class="media-42__btn button button_style_3 button_has-hover" href="/o-nas"><span class="button__text">Подробности</span></a>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class='page-section'>
<div class='cards-09 cards-09_mobile-scroll_enabled page_section_2 section section_container-width_1200' id=''>

<div class='cards-09__inner section__content'>

<div class='cards-09-hide-on-mobile cards-09-list cards-09-list_columns_three cards-09__list' once>
<div class='cards-09-item cards-09-list__item'>
<a class='cards-09-item__inner ' href='/okna-iz-alyuminiya' style='padding-bottom: 56.25%'>
<img class="cards-09-item__img" width="610" alt="" src="/images/005/270/184/5270184/610x343crop/IMG_0598.jpg" />
<div class='cards-09-item__content'>
<div class='cards-09-item__header wysiwyg-string'>
<div>Окна из алюминия</div>

</div>
</div>
</a>
</div>

<div class='cards-09-item cards-09-list__item'>
<a class='cards-09-item__inner ' href='/dveri-iz-alyuminiya' style='padding-bottom: 56.25%'>
<img class="cards-09-item__img" width="610" alt="" src="/images/005/270/223/5270223/610x343crop/IMG_0592.jpg" />
<div class='cards-09-item__content'>
<div class='cards-09-item__header wysiwyg-string'>
<div>Двери из алюминия</div>

</div>
</div>
</a>
</div>

<div class='cards-09-item cards-09-list__item'>
<a class='cards-09-item__inner ' href='/vitrazhnye-konstruktsii' style='padding-bottom: 56.25%'>
<img class="cards-09-item__img" width="610" alt="" src="/images/005/269/057/5269057/610x343crop/PICT0003_2.JPG" />
<div class='cards-09-item__content'>
<div class='cards-09-item__header wysiwyg-string'>
<div>Витражные конструкции</div>

</div>
</div>
</a>
</div>

<div class='cards-09-item cards-09-list__item'>
<a class='cards-09-item__inner ' href='/vitrazhi' style='padding-bottom: 56.25%'>
<img class="cards-09-item__img" width="610" alt="" src="/images/005/736/667/5736667/610x343crop/%D0%B2%D0%B8%D1%82%D1%80%D0%B0%D0%B6%D0%B8.jpg" />
<div class='cards-09-item__content'>
<div class='cards-09-item__header wysiwyg-string'>
<div>Витражи</div>

</div>
</div>
</a>
</div>

<div class='cards-09-item cards-09-list__item'>
<a class='cards-09-item__inner ' href='/okna' style='padding-bottom: 56.25%'>
<img class="cards-09-item__img" width="610" alt="" src="/images/005/736/668/5736668/610x343crop/%D0%BE%D0%BA%D0%BD%D0%B0.jpg" />
<div class='cards-09-item__content'>
<div class='cards-09-item__header wysiwyg-string'>
<div>Витражные окна</div>

</div>
</div>
</a>
</div>

<div class='cards-09-item cards-09-list__item'>
<a class='cards-09-item__inner ' href='/dveri' style='padding-bottom: 56.25%'>
<img class="cards-09-item__img" width="610" alt="" src="/images/005/736/669/5736669/610x343crop/%D0%B4%D0%B2%D0%B5%D1%80%D0%B8.jpeg" />
<div class='cards-09-item__content'>
<div class='cards-09-item__header wysiwyg-string'>
<div>Стеклянные двери</div>

</div>
</div>
</a>
</div>

<div class='cards-09-item cards-09-list__item'>
<a class='cards-09-item__inner ' href='/zimnie-sady' style='padding-bottom: 56.25%'>
<img class="cards-09-item__img" width="610" alt="" src="/images/005/226/708/5226708/610x343crop/%D0%B7%D0%B8%D0%BC%D0%BD%D0%B8%D0%B5_%D1%81%D0%B0%D0%B4%D1%8B.jpg" />
<div class='cards-09-item__content'>
<div class='cards-09-item__header wysiwyg-string'>
<div>Зимние сады</div>

</div>
</div>
</a>
</div>

<div class='cards-09-item cards-09-list__item'>
<a class='cards-09-item__inner ' href='/osteklenie-loft' style='padding-bottom: 56.25%'>
<img class="cards-09-item__img" width="610" alt="" src="/images/005/226/714/5226714/610x343crop/%D0%BE%D1%81%D1%82%D0%B5%D0%BA%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5_%D0%BB%D0%BE%D1%84%D1%82%D0%BE%D0%B2.jpg" />
<div class='cards-09-item__content'>
<div class='cards-09-item__header wysiwyg-string'>
<div>Остекление лофт</div>

</div>
</div>
</a>
</div>

<div class='cards-09-item cards-09-list__item'>
<a class='cards-09-item__inner ' href='/ofisnye-peregorodki' style='padding-bottom: 56.25%'>
<img class="cards-09-item__img" width="610" alt="" src="/images/005/226/716/5226716/610x343crop/%D0%BE%D1%84%D0%B8%D1%81%D0%BD%D1%8B%D0%B5_%D0%BF%D0%B5%D1%80%D0%B5%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%BA%D0%B8.jpg" />
<div class='cards-09-item__content'>
<div class='cards-09-item__header wysiwyg-string'>
<div>Офисные перегородки</div>

</div>
</div>
</a>
</div>

<div class='cards-09-item cards-09-list__item'>
<a class='cards-09-item__inner ' href='/portaly-alyuteh-gs106' style='padding-bottom: 56.25%'>
<img class="cards-09-item__img" width="610" alt="" src="/images/005/273/335/5273335/610x343crop/GS106_1.JPG" />
<div class='cards-09-item__content'>
<div class='cards-09-item__header wysiwyg-string'>
<div>Порталы алютех GS106</div>

</div>
</div>
</a>
</div>

<div class='cards-09-item cards-09-list__item'>
<a class='cards-09-item__inner ' href='/tambury-iz-alyuminiya' style='padding-bottom: 56.25%'>
<img class="cards-09-item__img" width="610" alt="" src="/images/005/273/392/5273392/610x343crop/IMG_0599_1.jpg" />
<div class='cards-09-item__content'>
<div class='cards-09-item__header wysiwyg-string'>
<div>Тамбуры из алюминия</div>

</div>
</div>
</a>
</div>

<div class='cards-09-item cards-09-list__item'>
<a class='cards-09-item__inner ' href='/steklyannaya-krovlya' style='padding-bottom: 56.25%'>
<img class="cards-09-item__img" width="610" alt="" src="/images/005/273/776/5273776/610x343crop/72_1.JPG" />
<div class='cards-09-item__content'>
<div class='cards-09-item__header wysiwyg-string'>
<div>Стеклянная кровля</div>

</div>
</div>
</a>
</div>

</div>
<div carousel='{list: &#39;.page_section_2__list&#39;, next: &#39;.page_section_2__next-btn&#39;, prev: &#39;.page_section_2__prev-btn&#39;, dots: true, pagination: &#39;.page_section_2__pagination&#39;, fade: false, slidesToShow: 3, infinite: false, responsive: [{ breakpoint: 992, settings: {slidesToShow: 2}}, { breakpoint: 640, settings: {slidesToShow: 1}}]}' class='cards-09-carousel cards-09-hide-on-desktop cards-09__carousel' once>
<div class='cards-09-carousel__list-container'>
<div class='cards-09-carousel__list cards-09-list cards-09-list_columns_three page_section_2__list' once>
<div class='cards-09-item cards-09-list__item'>
<a class='cards-09-item__inner ' href='/okna-iz-alyuminiya' style='padding-bottom: 56.25%'>
<img class="cards-09-item__img" width="610" alt="" src="/images/005/270/184/5270184/610x343crop/IMG_0598.jpg" />
<div class='cards-09-item__content'>
<div class='cards-09-item__header wysiwyg-string'>
<div>Окна из алюминия</div>

</div>
</div>
</a>
</div>

<div class='cards-09-item cards-09-list__item'>
<a class='cards-09-item__inner ' href='/dveri-iz-alyuminiya' style='padding-bottom: 56.25%'>
<img class="cards-09-item__img" width="610" alt="" src="/images/005/270/223/5270223/610x343crop/IMG_0592.jpg" />
<div class='cards-09-item__content'>
<div class='cards-09-item__header wysiwyg-string'>
<div>Двери из алюминия</div>

</div>
</div>
</a>
</div>

<div class='cards-09-item cards-09-list__item'>
<a class='cards-09-item__inner ' href='/vitrazhnye-konstruktsii' style='padding-bottom: 56.25%'>
<img class="cards-09-item__img" width="610" alt="" src="/images/005/269/057/5269057/610x343crop/PICT0003_2.JPG" />
<div class='cards-09-item__content'>
<div class='cards-09-item__header wysiwyg-string'>
<div>Витражные конструкции</div>

</div>
</div>
</a>
</div>

<div class='cards-09-item cards-09-list__item'>
<a class='cards-09-item__inner ' href='/vitrazhi' style='padding-bottom: 56.25%'>
<img class="cards-09-item__img" width="610" alt="" src="/images/005/736/667/5736667/610x343crop/%D0%B2%D0%B8%D1%82%D1%80%D0%B0%D0%B6%D0%B8.jpg" />
<div class='cards-09-item__content'>
<div class='cards-09-item__header wysiwyg-string'>
<div>Витражи</div>

</div>
</div>
</a>
</div>

<div class='cards-09-item cards-09-list__item'>
<a class='cards-09-item__inner ' href='/okna' style='padding-bottom: 56.25%'>
<img class="cards-09-item__img" width="610" alt="" src="/images/005/736/668/5736668/610x343crop/%D0%BE%D0%BA%D0%BD%D0%B0.jpg" />
<div class='cards-09-item__content'>
<div class='cards-09-item__header wysiwyg-string'>
<div>Витражные окна</div>

</div>
</div>
</a>
</div>

<div class='cards-09-item cards-09-list__item'>
<a class='cards-09-item__inner ' href='/dveri' style='padding-bottom: 56.25%'>
<img class="cards-09-item__img" width="610" alt="" src="/images/005/736/669/5736669/610x343crop/%D0%B4%D0%B2%D0%B5%D1%80%D0%B8.jpeg" />
<div class='cards-09-item__content'>
<div class='cards-09-item__header wysiwyg-string'>
<div>Стеклянные двери</div>

</div>
</div>
</a>
</div>

<div class='cards-09-item cards-09-list__item'>
<a class='cards-09-item__inner ' href='/zimnie-sady' style='padding-bottom: 56.25%'>
<img class="cards-09-item__img" width="610" alt="" src="/images/005/226/708/5226708/610x343crop/%D0%B7%D0%B8%D0%BC%D0%BD%D0%B8%D0%B5_%D1%81%D0%B0%D0%B4%D1%8B.jpg" />
<div class='cards-09-item__content'>
<div class='cards-09-item__header wysiwyg-string'>
<div>Зимние сады</div>

</div>
</div>
</a>
</div>

<div class='cards-09-item cards-09-list__item'>
<a class='cards-09-item__inner ' href='/osteklenie-loft' style='padding-bottom: 56.25%'>
<img class="cards-09-item__img" width="610" alt="" src="/images/005/226/714/5226714/610x343crop/%D0%BE%D1%81%D1%82%D0%B5%D0%BA%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5_%D0%BB%D0%BE%D1%84%D1%82%D0%BE%D0%B2.jpg" />
<div class='cards-09-item__content'>
<div class='cards-09-item__header wysiwyg-string'>
<div>Остекление лофт</div>

</div>
</div>
</a>
</div>

<div class='cards-09-item cards-09-list__item'>
<a class='cards-09-item__inner ' href='/ofisnye-peregorodki' style='padding-bottom: 56.25%'>
<img class="cards-09-item__img" width="610" alt="" src="/images/005/226/716/5226716/610x343crop/%D0%BE%D1%84%D0%B8%D1%81%D0%BD%D1%8B%D0%B5_%D0%BF%D0%B5%D1%80%D0%B5%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%BA%D0%B8.jpg" />
<div class='cards-09-item__content'>
<div class='cards-09-item__header wysiwyg-string'>
<div>Офисные перегородки</div>

</div>
</div>
</a>
</div>

<div class='cards-09-item cards-09-list__item'>
<a class='cards-09-item__inner ' href='/portaly-alyuteh-gs106' style='padding-bottom: 56.25%'>
<img class="cards-09-item__img" width="610" alt="" src="/images/005/273/335/5273335/610x343crop/GS106_1.JPG" />
<div class='cards-09-item__content'>
<div class='cards-09-item__header wysiwyg-string'>
<div>Порталы алютех GS106</div>

</div>
</div>
</a>
</div>

<div class='cards-09-item cards-09-list__item'>
<a class='cards-09-item__inner ' href='/tambury-iz-alyuminiya' style='padding-bottom: 56.25%'>
<img class="cards-09-item__img" width="610" alt="" src="/images/005/273/392/5273392/610x343crop/IMG_0599_1.jpg" />
<div class='cards-09-item__content'>
<div class='cards-09-item__header wysiwyg-string'>
<div>Тамбуры из алюминия</div>

</div>
</div>
</a>
</div>

<div class='cards-09-item cards-09-list__item'>
<a class='cards-09-item__inner ' href='/steklyannaya-krovlya' style='padding-bottom: 56.25%'>
<img class="cards-09-item__img" width="610" alt="" src="/images/005/273/776/5273776/610x343crop/72_1.JPG" />
<div class='cards-09-item__content'>
<div class='cards-09-item__header wysiwyg-string'>
<div>Стеклянная кровля</div>

</div>
</div>
</a>
</div>

</div>
<button class='cards-09-carousel__nav-btn cards-09-carousel__nav-btn_prev page_section_2__prev-btn' type='button'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-left-half-arrow'></use>
</svg>
</button>
<button class='cards-09-carousel__nav-btn cards-09-carousel__nav-btn_next page_section_2__next-btn' type='button'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-right-half-arrow'></use>
</svg>
</button>
</div>
<div class='cards-09-carousel__pagination cards-09-pagination page_section_2__pagination'></div>
</div>
</div>
</div>

</div>
<div class='page-section'>
<div class='media-42 page_section_3 section section_container-width_1200' id=''>

<div class='media-42__inner section__content'>
<div class='media-42__content'>
<div class='media-42__content-inner media-42__content-inner_layout_1 media-42__content-inner_vertical_center'>
<div class='media-42__image-container'>
<a href=''>

<img src="/images/005/764/663/5764663/387x/%D1%84%D1%80%D0%B0%D0%BD%D1%86%D1%83%D0%B7%D1%81%D0%BA%D0%BE%D0%B5_%D0%BE%D1%81%D1%82%D0%B5%D0%BA%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5-2.jpg" class="media-42__image" />
</a>
</div>
<div class='media-42__main'>
<div class='media-42__intro wysiwyg-string'>ХИТ!!!!</div>
<div class='media-42__title wysiwyg-string'>
<div>Французское остекление</div>

</div>
<div class='media-42__text wysiwyg-content'>Французское остекление от пола до потолка – это светопрозрачная конструкция, появившаяся по Франции, которая позволяет наполнять помещение светом, даже если оно расположено на теневой стороне здания. Панорамные окна расширяют возможности дизайна и привлекают к себе внимание изысканным видом.</div>
<div class='media-42__btn-container'>
<a class="media-42__btn button button_style_3 button_has-hover" href="/frantsuzskoe-osteklenie"><span class="button__text">Подробности</span></a>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class='page-section'>
<div class='animated-section cards-06 page_section_6 section section_container-width_1200' id=''>

<div class='cards-06__inner section__content'>
<div class='section__header wysiwyg-string'>
<div>Последние реализованные проекты</div>

</div>

<div carousel='{list: &#39;.page_section_6__list&#39;, next: &#39;.page_section_6__next-btn&#39;, prev: &#39;.page_section_6__prev-btn&#39;, dots: true, pagination: &#39;.page_section_6__pagination&#39;, fade: false, slidesToShow: 4, infinite: false, responsive: [{ breakpoint: 992, settings: {slidesToShow: 3}}, { breakpoint: 800, settings: {slidesToShow: 2}}, { breakpoint: 640, settings: {slidesToShow: 1}}]}' class='cards-06-carousel cards-06__carousel' once>
<div class='cards-06-carousel__list-container'>
<div class='cards-06-carousel__list cards-06-list cards-06-list_columns_four page_section_6__list' once same-height-elements='{itemsSelector: &quot;.cards-06-item&quot;, elementSelector: &quot;.cards-06-item__title_with-align&quot;}'>
<div class='cards-06-item cards-06-list__item'>
<div class='cards-06-item__inner'>
<div class='cards-06-item__img-container '>
<img lazy-image="true" src="" data-lazy-src="/images/005/845/920/5845920/610x610crop/5.jfif" alt="" class="cards-06-item__img" width="610" />
</div>

</div>
</div>

<div class='cards-06-item cards-06-list__item'>
<div class='cards-06-item__inner'>
<div class='cards-06-item__img-container '>
<img lazy-image="true" src="" data-lazy-src="/images/005/845/918/5845918/610x610crop/4.jfif" alt="" class="cards-06-item__img" width="610" />
</div>

</div>
</div>

<div class='cards-06-item cards-06-list__item'>
<div class='cards-06-item__inner'>
<div class='cards-06-item__img-container '>
<img lazy-image="true" src="" data-lazy-src="/images/005/845/917/5845917/610x610crop/3.jfif" alt="" class="cards-06-item__img" width="610" />
</div>

</div>
</div>

<div class='cards-06-item cards-06-list__item'>
<div class='cards-06-item__inner'>
<div class='cards-06-item__img-container '>
<img lazy-image="true" src="" data-lazy-src="/images/005/845/915/5845915/610x610crop/1.jfif" alt="" class="cards-06-item__img" width="610" />
</div>

</div>
</div>

<div class='cards-06-item cards-06-list__item'>
<div class='cards-06-item__inner'>
<div class='cards-06-item__img-container '>
<img lazy-image="true" src="" data-lazy-src="/images/005/845/916/5845916/610x610crop/2.jfif" alt="" class="cards-06-item__img" width="610" />
</div>

</div>
</div>

<div class='cards-06-item cards-06-list__item'>
<div class='cards-06-item__inner'>
<div class='cards-06-item__img-container '>
<img lazy-image="true" src="" data-lazy-src="/images/005/239/885/5239885/610x610crop/DSC00025.JPG" alt="" class="cards-06-item__img" width="610" />
</div>

<div class='cards-06-item__text wysiwyg-string'>Зимний сад из Shueco FW 50 с дверями из &nbsp; ADS 75</div>
</div>
</div>

<div class='cards-06-item cards-06-list__item'>
<div class='cards-06-item__inner'>
<div class='cards-06-item__img-container '>
<img lazy-image="true" src="" data-lazy-src="/images/005/239/886/5239886/610x610crop/DSC00026.JPG" alt="" class="cards-06-item__img" width="610" />
</div>

<div class='cards-06-item__text wysiwyg-string'>Зимний сад из Shueco FW 60</div>
</div>
</div>

<div class='cards-06-item cards-06-list__item'>
<div class='cards-06-item__inner'>
<div class='cards-06-item__img-container '>
<img lazy-image="true" src="" data-lazy-src="/images/005/239/887/5239887/610x610crop/DSC00027.JPG" alt="" class="cards-06-item__img" width="610" />
</div>

<div class='cards-06-item__text wysiwyg-string'>Зимний сад из Shueco FW 50 с дверями из   ADS 75</div>
</div>
</div>

<div class='cards-06-item cards-06-list__item'>
<div class='cards-06-item__inner'>
<div class='cards-06-item__img-container '>
<img lazy-image="true" src="" data-lazy-src="/images/005/274/481/5274481/610x610crop/IMG_20200206_092059_2.jpg" alt="" class="cards-06-item__img" width="610" />
</div>

<div class='cards-06-item__text wysiwyg-string'>Угловой витраж из алютех F50 с порталом из GS106.</div>
</div>
</div>

<div class='cards-06-item cards-06-list__item'>
<div class='cards-06-item__inner'>
<div class='cards-06-item__img-container '>
<img lazy-image="true" src="" data-lazy-src="/images/005/239/889/5239889/610x610crop/DSC00056.JPG" alt="" class="cards-06-item__img" width="610" />
</div>

<div class='cards-06-item__text wysiwyg-string'>Перегородка из профиля АГС 500 с безопасным стеклом h 2500х3000 мм.</div>
</div>
</div>

<div class='cards-06-item cards-06-list__item'>
<div class='cards-06-item__inner'>
<div class='cards-06-item__img-container '>
<img lazy-image="true" src="" data-lazy-src="/images/005/274/495/5274495/610x610crop/IMG_20200129_115417_1.jpg" alt="" class="cards-06-item__img" width="610" />
</div>

<div class='cards-06-item__text wysiwyg-string'>Тамбур из профиля алютех F50 с дверями из W72.</div>
</div>
</div>

<div class='cards-06-item cards-06-list__item'>
<div class='cards-06-item__inner'>
<div class='cards-06-item__img-container '>
<img lazy-image="true" src="" data-lazy-src="/images/005/239/891/5239891/610x610crop/DSC00092.JPG" alt="" class="cards-06-item__img" width="610" />
</div>

<div class='cards-06-item__text wysiwyg-string'>Навес из профиля Шуко F50 по стальному каркасу.</div>
</div>
</div>

<div class='cards-06-item cards-06-list__item'>
<div class='cards-06-item__inner'>
<div class='cards-06-item__img-container '>
<img lazy-image="true" src="" data-lazy-src="/images/005/274/510/5274510/610x610crop/_112626_1.jpg" alt="" class="cards-06-item__img" width="610" />
</div>

<div class='cards-06-item__text wysiwyg-string'>Взломо защитные окна из алютех W72.</div>
</div>
</div>

<div class='cards-06-item cards-06-list__item'>
<div class='cards-06-item__inner'>
<div class='cards-06-item__img-container '>
<img lazy-image="true" src="" data-lazy-src="/images/005/274/654/5274654/610x610crop/IMG_20200318_110037_1.jpg" alt="" class="cards-06-item__img" width="610" />
</div>

<div class='cards-06-item__text wysiwyg-string'>Витражи из алютех F50. Дверные блоки из W72.</div>
</div>
</div>

<div class='cards-06-item cards-06-list__item'>
<div class='cards-06-item__inner'>
<div class='cards-06-item__img-container '>
<img lazy-image="true" src="" data-lazy-src="/images/005/274/720/5274720/610x610crop/IMG_20200206_092345.jpg" alt="" class="cards-06-item__img" width="610" />
</div>

<div class='cards-06-item__text wysiwyg-string'>Витраж из алютех F50. Ламинированные окна ПВХ Rehau Delight</div>
</div>
</div>

</div>
<button class='cards-06-carousel__nav-btn cards-06-carousel__nav-btn_prev page_section_6__prev-btn' type='button'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-left-half-arrow'></use>
</svg>
</button>
<button class='cards-06-carousel__nav-btn cards-06-carousel__nav-btn_next page_section_6__next-btn' type='button'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-right-half-arrow'></use>
</svg>
</button>
</div>
<div class='cards-06-carousel__pagination cards-06-pagination page_section_6__pagination'></div>
</div>
</div>
</div>

</div>
<div class='page-section'>
<div class='cards-05 page_section_8 section section_container-width_1200' id=''>

<div class='cards-05__inner section__content'>
<div class='section__header wysiwyg-string'>
<div>Блог</div>

</div>

<div class='cards-05-carousel'>
<div carousel='{list: &#39;.page_section_8__list&#39;, next: &#39;.page_section_8__next-btn&#39;, prev: &#39;.page_section_8__prev-btn&#39;, dots: true, pagination: &#39;.page_section_8__pagination&#39;, fade: false, slidesToShow: 4, responsive: [{ breakpoint: 992, settings: {slidesToShow: 3}}, { breakpoint: 800, settings: {slidesToShow: 2}}, { breakpoint: 640, settings: {slidesToShow: 1}}]}' class='cards-05-carousel__list-container' once>
<div class='cards-05-carousel__list cards-05-list page_section_8__list'>
<div class='cards-05-item cards-05-list__item'>
<a class='cards-05-item__inner' href='/ourblog/zimniy-sad-oazis-krasoty-vdohnoveniya-i-umirotvoreniya' style='background-image: url(/images/005/966/846/5966846/600x950crop/17.jpg)'>
<div class='cards-05-item__content'>
<div class='cards-05-item__sub wysiwyg-string'>Зимний сад – оазис красоты, вдохновения и умиротворения</div>
</div>
</a>
</div>
<div class='cards-05-item cards-05-list__item'>
<a class='cards-05-item__inner' href='/ourblog/svetoprozrachnye-fasady-plyusy-i-minusy' style='background-image: url(/images/005/892/879/5892879/600x950crop/%D0%A1%D0%B2%D0%B5%D1%82%D0%BE%D0%BF%D1%80%D0%BE%D0%B7%D1%80%D0%B0%D1%87%D0%BD%D1%8B%D0%B5_%D1%84%D0%B0%D1%81%D0%B0%D0%B4%D1%8B_%D0%BF%D0%BB%D1%8E%D1%81%D1%8B_%D0%B8_%D0%BC%D0%B8%D0%BD%D1%83%D1%81%D1%8B-5.jpg)'>
<div class='cards-05-item__content'>
<div class='cards-05-item__sub wysiwyg-string'>Светопрозрачные фасады: плюсы и минусы</div>
</div>
</a>
</div>
<div class='cards-05-item cards-05-list__item'>
<a class='cards-05-item__inner' href='/ourblog/stilnyy-fasad-aktualnye-trendy-dlya-proekta-chastnogo-doma' style='background-image: url(/images/005/888/530/5888530/600x950crop/%D1%81%D1%82%D0%B8%D0%BB%D0%B8_%D1%84%D0%B0%D1%81%D0%B4%D0%BE%D0%B2_-1.jpg)'>
<div class='cards-05-item__content'>
<div class='cards-05-item__sub wysiwyg-string'>Стильный фасад: актуальные тренды для проекта частного дома</div>
</div>
</a>
</div>
<div class='cards-05-item cards-05-list__item'>
<a class='cards-05-item__inner' href='/ourblog/zimniy-sad-v-dome' style='background-image: url(/images/005/875/420/5875420/600x950crop/%D0%B7%D0%B8%D0%BC%D0%BD%D0%B8%D0%B9_%D1%81%D0%B0%D0%B4_%D0%B2_%D0%B4%D0%BE%D0%BC%D0%B5-6.jpg)'>
<div class='cards-05-item__content'>
<div class='cards-05-item__sub wysiwyg-string'>Зимний сад в доме</div>
</div>
</a>
</div>
<div class='cards-05-item cards-05-list__item'>
<a class='cards-05-item__inner' href='/ourblog/chem-horosh-zimniy-sad-pod-klyuch-iz-alyuminievogo-profilya' style='background-image: url(/images/005/872/912/5872912/600x950crop/%D0%A7%D0%B5%D0%BC_%D1%85%D0%BE%D1%80%D0%BE%D1%88_%D0%B7%D0%B8%D0%BC%D0%BD%D0%B8%D0%B9_%D1%81%D0%B0%D0%B4_%D0%BF%D0%BE%D0%B4_%D0%BA%D0%BB%D1%8E%D1%87_%D0%B8%D0%B7_%D0%B0%D0%BB%D1%8E%D0%BC%D0%B8%D0%BD%D0%B8%D0%B5%D0%B2%D0%BE%D0%B3%D0%BE_%D0%BF%D1%80%D0%BE%D1%84%D0%B8%D0%BB%D1%8F-1.jpg)'>
<div class='cards-05-item__content'>
<div class='cards-05-item__sub wysiwyg-string'>Чем хорош зимний сад под ключ из алюминиевого профиля</div>
</div>
</a>
</div>
<div class='cards-05-item cards-05-list__item'>
<a class='cards-05-item__inner' href='/ourblog/stili-zimnih-sadov' style='background-image: url(/images/005/844/722/5844722/600x950crop/%D0%B7%D0%B8%D0%BC%D0%BD%D0%B8%D0%B5_%D1%81%D0%B0%D0%B4%D1%8B_-6.jpg)'>
<div class='cards-05-item__content'>
<div class='cards-05-item__sub wysiwyg-string'>Стили зимних садов</div>
</div>
</a>
</div>
</div>
<button class='cards-05-carousel__nav-btn cards-05-carousel__nav-btn_prev page_section_8__prev-btn' type='button'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-left-half-arrow'></use>
</svg>
</button>
<button class='cards-05-carousel__nav-btn cards-05-carousel__nav-btn_next page_section_8__next-btn' type='button'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-right-half-arrow'></use>
</svg>
</button>
</div>
<div class='cards-05-carousel__pagination cards-05-pagination page_section_8__pagination'></div>
</div>
</div>
</div>

</div>
<div class='page-section'>
<div class='animated-section page_section_9 section section_container-width_1200 text-24' id=''>
<div class='section__background-image-container'>
<div class='section__background-image' data-lazy-background-image='url(&#39;/images/003/988/091/3988091/1920xnoinc/silvio-kundt-65518-unsplash.jpg&#39;)' lazy-background></div>
</div>
<div class='section__background-mask'></div>

<div class='text-24__inner section__content'>
<div class='section__header wysiwyg-string'>
<div>ALFASAD в цифрах</div>

</div>

<div class='text-24-list text-24__list'>
<div class='text-24-item text-24-list__item'>
<div class='text-24-item__number wysiwyg-string'>16</div>
<div class='text-24-item__text wysiwyg-string'>лет на рынке остекления</div>
</div>
<div class='text-24-item text-24-list__item'>
<div class='text-24-item__number wysiwyg-string'>100+</div>
<div class='text-24-item__text wysiwyg-string'>реализованных объектов</div>
</div>
<div class='text-24-item text-24-list__item'>
<div class='text-24-item__number wysiwyg-string'>40</div>
<div class='text-24-item__text wysiwyg-string'>проектов в работе</div>
</div>
<div class='text-24-item text-24-list__item'>
<div class='text-24-item__number wysiwyg-string'>80%</div>
<div class='text-24-item__text wysiwyg-string'>повторных обращений</div>
</div>
</div>
</div>
</div>

</div>
<div class='page-section'>
<div class='animated-section page_section_10 section section_container-width_1200 text-34' id=''>

<div class='text-34__inner section__content'>
<div class='text-34__title wysiwyg-string'>
<h3>Наши партнеры</h3>

</div>
</div>
</div>

</div>
<div class='page-section'>
<div class='animated-section media-24 page_section_11 section section_container-width_1200' id=''>

<div class='media-24__inner section__content'>

<div carousel='{list: &#39;.page_section_11__list&#39;, next: &#39;.page_section_11__next-btn&#39;, prev: &#39;.page_section_11__prev-btn&#39;, dots: true, pagination: &#39;.page_section_11__pagination&#39;, fade: false, slidesToShow: 6, infinite: true, responsive: [{ breakpoint: 1160, settings: {slidesToShow: 5}}, { breakpoint: 992, settings: {slidesToShow: 4}}, { breakpoint: 800, settings: {slidesToShow: 3}}, { breakpoint: 640, settings: {slidesToShow: 2}}, { breakpoint: 440, settings: {slidesToShow: 1}}]}' class='media-24-carousel' once>
<div class='media-24-carousel__list-container'>
<div class='media-24-carousel__list media-24-list page_section_11__list'>
<div class='media-24-item media-24-list__item'>
<img class="media-24-item__img" width="140" alt="" src="/images/005/262/230/5262230/140xnoinc/%D0%B0%D0%BB%D1%8E%D1%82%D0%B5%D1%85.png" />
</div>
<div class='media-24-item media-24-list__item'>
<img class="media-24-item__img" width="140" alt="" src="/images/005/262/227/5262227/140xnoinc/new_tec.png" />
</div>
<div class='media-24-item media-24-list__item'>
<img class="media-24-item__img" width="140" alt="" src="/images/005/262/235/5262235/140xnoinc/%D1%85%D0%B8%D0%BC%D0%BB%D0%B5%D0%BA%D1%81.jpeg" />
</div>
<div class='media-24-item media-24-list__item'>
<img class="media-24-item__img" width="140" alt="" src="/images/005/262/228/5262228/140xnoinc/sobinco.jpg" />
</div>
<div class='media-24-item media-24-list__item'>
<img class="media-24-item__img" width="140" alt="" src="/images/005/262/229/5262229/140xnoinc/%D0%B0%D0%B3%D1%80%D0%B8%D1%81%D0%BE%D0%B2%D0%B3%D0%B0.jpg" />
</div>
<div class='media-24-item media-24-list__item'>
<img class="media-24-item__img" width="140" alt="" src="/images/005/262/232/5262232/140xnoinc/%D0%B2%D1%8D%D0%B1.png" />
</div>
<div class='media-24-item media-24-list__item'>
<img class="media-24-item__img" width="140" alt="" src="/images/005/262/233/5262233/140xnoinc/%D0%BC%D0%BC%D0%B4.gif" />
</div>
<div class='media-24-item media-24-list__item'>
<img class="media-24-item__img" width="140" alt="" src="/images/005/262/234/5262234/140xnoinc/%D1%84%D1%83%D1%80%D0%BD%D0%B8%D1%82%D0%BE%D1%80%D0%B3.jpg" />
</div>
<div class='media-24-item media-24-list__item'>
<img class="media-24-item__img" width="140" alt="" src="/images/005/267/704/5267704/140xnoinc/logo_tbm.png" />
</div>
</div>
</div>
<button class='media-24-carousel__nav-btn media-24-carousel__nav-btn_prev page_section_11__prev-btn' type='button'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-thin-left-arrow'></use>
</svg>
</button>
<button class='media-24-carousel__nav-btn media-24-carousel__nav-btn_next page_section_11__next-btn' type='button'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-thin-right-arrow'></use>
</svg>
</button>
<div class='media-24-carousel__pagination page_section_11__pagination'></div>
</div>
</div>
</div>

</div>

<div ng-cloak ng-controller='ProductSectionController as psc'><div class='modal-container' ng-cloak ng-if='psc.model.isAddToCartFormVisible'>
<div class='modal-overlay' ng-click='psc.model.hideAddToCartForm()'></div>
<div class='modal form-modal'>
<div ng-hide='fc[(&#39;formadd_to_cart_from_section&#39;)].success'>
<div class='modal__title' ng-bind='psc.model.addToCartFormData.formHeader'></div>
<div class='modal__text' html-value-or-default='psc.model.addToCartFormData.formContent'></div>
<div class='form-modal__form'><form class='form' name='{{fc.getFormName("add_to_cart_from_section")}}' ng-cloak ng-init='fc.initFormData("add_to_cart_from_section", psc.model.addToCartFormData.formInputs)' ng-submit='fc.submit(&quot;add_to_cart_from_section&quot;)' novalidate>
<div class='form__item' ng-class='{&#39;form__fieldset&#39; : [&#39;radio&#39;, &#39;checkbox&#39;, &#39;select&#39;].indexOf(input.type) &gt;= 0 || (input.type === &#39;address&#39; &amp;&amp; input.full_format), &#39;form__item_hidden&#39; : input.type === &#39;hidden&#39;}' ng-repeat='(inputIndex, input) in psc.model.addToCartFormData.formInputs'>
<div class='form__input' ng-if='input.type === &#39;name&#39;'>
<input class='text-input' name='input{{&quot;add_to_cart_from_section&quot;}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='text'>
<div class='form__input-error' ng-bind='psc.model.addToCartFormData.formErrorMessage' ng-if='psc.model.addToCartFormData.formErrorMessage &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<div class='form__input' ng-if='input.type === &#39;phone&#39;'>
<input class='text-input' name='input{{&quot;add_to_cart_from_section&quot;}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='text'>
<div class='form__input-error' ng-bind='psc.model.addToCartFormData.formErrorMessage' ng-if='psc.model.addToCartFormData.formErrorMessage &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<div class='form__input' ng-if='input.type === &#39;email&#39;'>
<input class='text-input' name='input{{&quot;add_to_cart_from_section&quot;}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; (fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex].$error.required || fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex].$error.email)}' ng-model='fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='email'>
<div class='form__input-error' ng-bind='psc.model.addToCartFormData.formErrorMessage' ng-if='psc.model.addToCartFormData.formErrorMessage &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; (fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex].$error.required || fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex].$error.email)'></div>
</div>
<div class='form__input' ng-if='input.type === &#39;text&#39; &amp;&amp; !input.multiple_lines'>
<input class='text-input' name='input{{&quot;add_to_cart_from_section&quot;}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='text'>
<div class='form__input-error' ng-bind='psc.model.addToCartFormData.formErrorMessage' ng-if='psc.model.addToCartFormData.formErrorMessage &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<div class='form__input' ng-if='input.type === &#39;address&#39; &amp;&amp; !input.full_format'>
<input class='text-input' name='input{{&quot;add_to_cart_from_section&quot;}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='text'>
<div class='form__input-error' ng-bind='psc.model.addToCartFormData.formErrorMessage' ng-if='psc.model.addToCartFormData.formErrorMessage &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<fieldset class='fieldset' ng-if='input.type === &#39;address&#39; &amp;&amp; input.full_format'>
<legend class='fieldset__legend' ng-bind='input.label' ng-if='input.label'></legend>
<div class='form__input'>
<input class='text-input' name='input{{&quot;add_to_cart_from_section&quot;}}_{{inputIndex}}_address1' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex + &#39;_address1&#39;].$error.required}' ng-model='fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].value_address1' ng-required='input.required' placeholder='Адрес 1' type='text'>
<div class='form__input-error' ng-bind='psc.model.addToCartFormData.formErrorMessage' ng-if='psc.model.addToCartFormData.formErrorMessage &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex + &#39;_address1&#39;].$error.required'></div>
</div>
<div class='form__input'>
<input class='text-input' ng-model='fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].value_address2' placeholder='Адрес 2' type='text'>
</div>
<div class='form__input'>
<input class='text-input' name='input{{&quot;add_to_cart_from_section&quot;}}_{{inputIndex}}_city' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex + &#39;_city&#39;].$error.required}' ng-model='fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].value_city' ng-required='input.required' placeholder='Город' type='text'>
<div class='form__input-error' ng-bind='psc.model.addToCartFormData.formErrorMessage' ng-if='psc.model.addToCartFormData.formErrorMessage &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex + &#39;_city&#39;].$error.required'></div>
</div>
<div class='form__inputs-group'>
<div class='form__inputs-group-item'>
<input class='text-input' name='input{{&quot;add_to_cart_from_section&quot;}}_{{inputIndex}}_zip' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex + &#39;_zip&#39;].$error.required}' ng-model='fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].value_zip' ng-required='input.required' placeholder='Индекс' type='text'>
<div class='form__input-error' ng-bind='psc.model.addToCartFormData.formErrorMessage' ng-if='psc.model.addToCartFormData.formErrorMessage &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex + &#39;_zip&#39;].$error.required'></div>
</div>
<div class='form__inputs-group-item'>
<input class='text-input' name='input{{&quot;add_to_cart_from_section&quot;}}_{{inputIndex}}_region' ng-model='fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].value_region' placeholder='Область' type='text'>
<div class='form__input-error' ng-bind='psc.model.addToCartFormData.formErrorMessage' ng-if='psc.model.addToCartFormData.formErrorMessage &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex + &#39;_region&#39;].$error.required'></div>
</div>
</div>
<div class='form__input'>
<input class='text-input' name='input{{&quot;add_to_cart_from_section&quot;}}_{{inputIndex}}_country' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex + &#39;_country&#39;].$error.required}' ng-model='fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].value_country' ng-required='input.required' placeholder='Страна' type='text'>
<div class='form__input-error' ng-bind='psc.model.addToCartFormData.formErrorMessage' ng-if='psc.model.addToCartFormData.formErrorMessage &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex + &#39;_country&#39;].$error.required'></div>
</div>
</fieldset>
<div class='form__input' ng-if='input.type === &#39;text&#39; &amp;&amp; input.multiple_lines'>
<textarea class='textarea' name='input{{&quot;add_to_cart_from_section&quot;}}_{{inputIndex}}' ng-class='{&#39;textarea_error&#39;: fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}'></textarea>
<div class='form__input-error' ng-bind='psc.model.addToCartFormData.formErrorMessage' ng-if='psc.model.addToCartFormData.formErrorMessage &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<fieldset class='fieldset' ng-if='input.type === &#39;radio&#39;'>
<legend class='fieldset__legend' ng-bind='input.label' ng-if='input.label'></legend>
<label class='fieldset__radio-item radio' ng-repeat='option in input.options'>
<input class='radio__input' name='input{{&quot;add_to_cart_from_section&quot;}}_{{inputIndex}}' ng-model='fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' type='radio' value='{{option.name}}'>
<span class='radio__box'></span>
<span class='radio__text' ng-bind='option.name'></span>
</label>
<div class='form__input-error' ng-bind='psc.model.addToCartFormData.formErrorMessage' ng-if='psc.model.addToCartFormData.formErrorMessage &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex].$error.required'></div>
</fieldset>
<fieldset class='fieldset' ng-if='input.type === &#39;checkbox&#39;'>
<legend class='fieldset__legend' ng-bind='input.label' ng-if='input.label'></legend>
<label class='fieldset__checkbox-item checkbox' ng-repeat='option in input.options'>
<input class='checkbox__input' name='input{{&quot;add_to_cart_from_section&quot;}}_{{inputIndex}}' ng-model='fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].options[$index].value' ng-required='input.required' type='checkbox' value='{{option.name}}'>
<span class='checkbox__box'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-check'></use>
</svg>
</span>
<span class='checkbox__text' ng-bind='option.name'></span>
</label>
<div class='form__input-error' ng-bind='psc.model.addToCartFormData.formErrorMessage' ng-if='psc.model.addToCartFormData.formErrorMessage &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex].$error.required'></div>
</fieldset>
<fieldset class='fieldset' ng-if='input.type === &#39;select&#39;'>
<legend class='fieldset__legend' ng-bind='input.label' ng-if='input.label'></legend>
<div class='form__input'>
<div class='form__select' ng-class='{&#39;form__select_error&#39;: fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex].$error.required}'>
<div class='select' name='input{{&quot;add_to_cart_from_section&quot;}}_{{inputIndex}}' ng-model='fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' theme='selectize' ui-select=''>
<div ng-bind='$select.selected.name' placeholder='{{input.label}}' ui-select-match=''></div>
<div repeat='option.name as option in input.options' ui-select-choices=''>
<div ng-bind='option.name'></div>
</div>
</div>
</div>
<div class='form__input-error' ng-bind='psc.model.addToCartFormData.formErrorMessage' ng-if='psc.model.addToCartFormData.formErrorMessage &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
</fieldset>
<div class='form__input' ng-if='input.type === &#39;date&#39; &amp;&amp; input.with_time'>
<div class='date-input'>
<input auto-close='true' class='date-input__input text-input' date-time='' format='DD.MM.YYYY HH:mm' min-view='hours' name='input{{&quot;add_to_cart_from_section&quot;}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='datetime' view='date'>
<svg class='date-input__icon'>
<use xlink:href='/assets/sites/template1/icons.svg#icon-calendar'></use>
</svg>
</div>
<div class='form__input-error' ng-bind='psc.model.addToCartFormData.formErrorMessage' ng-if='psc.model.addToCartFormData.formErrorMessage &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<div class='form__input' ng-if='input.type === &#39;date&#39; &amp;&amp; !input.with_time'>
<div class='date-input'>
<input auto-close='true' class='date-input__input text-input' date-time='' format='DD.MM.YYYY' min-view='date' name='input{{&quot;add_to_cart_from_section&quot;}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='datetime' view='date'>
<svg class='date-input__icon'>
<use xlink:href='/assets/sites/template1/icons.svg#icon-calendar'></use>
</svg>
</div>
<div class='form__input-error' ng-bind='psc.model.addToCartFormData.formErrorMessage' ng-if='psc.model.addToCartFormData.formErrorMessage &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<div ng-if='input.type === &#39;hidden&#39;'>
<input ng-model='fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].value' type='hidden'>
</div>
<fieldset class='form__fieldset fieldset' ng-if='input.type === &#39;file&#39;'>
<legend class='fieldset__legend' ng-bind='input.label' ng-if='input.label'></legend>
<div class='form__input'>
<div class='file-input'>
<input name='input{{&quot;add_to_cart_from_section&quot;}}_{{inputIndex}}' ng-model='fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].value.filename' ng-required='input.required' ng-show='!fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].value.id &amp;&amp; !fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].value.uploading' oi-file='fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].uploadOptions' type='file'>
<div class='file-input__item' ng-show='fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].value.id || fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].value.uploading'>
<span class='file-input__item-name' ng-bind='fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].value.filename'></span>
<progress class='file-input__item-progress' max='100' ng-show='fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].value.uploading' value='{{fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].value.progress}}'>
<div>
<span style='width: 50%;'></span>
</div>
</progress>
<span ng-show='fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].value.id'>OK</span>
<button class='file-input__item-remove' ng-click='fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot; + &#39;inputs&#39;][inputIndex].deleteFile()' type='button'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-cross'></use>
</svg>
</button>
</div>
</div>
<div class='form__input-error' ng-bind='psc.model.addToCartFormData.formErrorMessage' ng-if='psc.model.addToCartFormData.formErrorMessage &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;].$submitted &amp;&amp; fc[&#39;form&#39; + &quot;add_to_cart_from_section&quot;][&#39;input&#39; + &quot;add_to_cart_from_section&quot; + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
</fieldset>
</div>
<div class='form__item' ng-if='psc.model.addToCartFormData.formCaptcha'>
<div class='form-captcha form__input'>
<div key='&#39;&#39;' on-success='fc.recaptchaResponse(&quot;add_to_cart_from_section&quot;, response)' vc-recaptcha=''></div>
</div>
</div>

<div class='form__submit'>
<button class="form__submit-btn button" type="submit"><span class="button__text">{{psc.model.addToCartFormData.formSubmitButtonText}}</span></button>
</div>
</form>
</div>
</div>
<button class='modal__close-btn' ng-click='psc.model.hideAddToCartForm()' title='Закрыть' type='button'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-cross'></use>
</svg>
</button>
</div>
</div>
<div class='add-to-cart-modal-container' ng-cloak ng-if='psc.model.isAddToCartPopupVisible'>
<div class='add-to-cart-modal-overlay' ng-click='psc.model.hideAddToCartPopup()'></div>
<div class='add-to-cart-modal'>
<div class='add-to-cart-modal__title' ng-bind='psc.model.product.name'></div>
<div class='add-to-cart-modal__product-variants add-to-cart-modal-product-variants'>
<div class='add-to-cart-modal-product-variants__item' ng-repeat='(parIdx, par) in psc.model.product.parameter_names track by parIdx'>
<div class='select' ng-change='psc.model.product.parameterChanged()' ng-model='psc.model.product.selectedOptions[parIdx]' theme='selectize' ui-select=''>
<div ng-bind='par + &#39;: &#39; + $select.selected' placeholder='{{par}}:' ui-select-match=''></div>
<div repeat='option in psc.model.product.parameterValuesFor(parIdx)' ui-select-choices=''>
<div ng-bind='option'></div>
</div>
</div>
</div>
</div>
<div class='add-to-cart-modal__product-price add-to-cart-modal-product-price'>
<div class='add-to-cart-modal-product-price__old-price' ng-if='psc.model.product.currentVariant.has_old_price'>
<del ng-bind='psc.model.product.currentVariant.formated_old_price'></del>
</div>
<div class='add-to-cart-modal-product-price__current-price' ng-bind='psc.model.product.currentVariant.formated_price'></div>
</div>
<button class="add-to-cart-modal__cart-link button" type="button" ng-if="psc.model.product.currentVariant.cart_visible" ng-click="psc.model.addToCart(psc.model.product.currentVariant.id)"><span class="button__text">Купить</span></button>
<button class='add-to-cart-modal__close-btn' ng-click='psc.model.hideAddToCartPopup()' title='Закрыть' type='button'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-cross'></use>
</svg>
</button>
</div>
</div>
<div class='add-to-cart-modal-container' ng-cloak ng-if='psc.model.isAddToCartSuccessPopupVisible'>
<div class='add-to-cart-modal-overlay' ng-click='psc.model.hideAddToCartSuccessPopup()'></div>
<div class='add-to-cart-modal' ng-class='{&quot;add-to-cart-modal_size_big&quot; : psc.model.cart.see_also_products_in_cart.length}'>
<div class='add-to-cart-modal__title'>Товар добавлен в корзину</div>
<a class="add-to-cart-modal__cart-link button" href="/product_cart"><span class="button__text">Оформить заказ</span></a>
<div ng-if='psc.model.cart.see_also_products_in_cart.length'>
<hr class='add-to-cart-sidepanel__hr'>
<div class='add-to-cart-sidepanel__list-title'>Смотрите также</div>
<div class='add-to-cart-modal__list add-to-cart-modal-list' collection='psc.model.cart.see_also_products_in_cart' see-also-modal-carousel>
<div class='add-to-cart-modal-list__nav'>
<button class='add-to-cart-modal-list__nav-button add-to-cart-modal-list__nav-button_prev' type='button'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-left-half-arrow'></use>
</svg>
</button>
<button class='add-to-cart-modal-list__nav-button add-to-cart-modal-list__nav-button_next' type='button'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-right-half-arrow'></use>
</svg>
</button>
</div>
<div class='add-to-cart-modal-list__items'>
<div class='add-to-cart-modal-item add-to-cart-modal__item' ng-repeat='product in psc.model.cart.see_also_products_in_cart'>
<a class='add-to-cart-modal-item__img' href='' ng-href='{{product.path}}' ng-if='product.section_image.filename'>
<img ng-src='{{product.section_image.path}}100x100crop/{{product.section_image.filename}}'>
</a>
<div class='add-to-cart-modal-item__name'>
<a href='' ng-bind='product.list_name' ng-href='{{product.path}}'></a>
</div>
<div class='add-to-cart-modal-item__price' ng-if='product.multi_price || product.formated_price'>
<div class='add-to-cart-modal-item__current-price' ng-if='product.multi_price'>
от
<span ng-bind='product.formated_min_price'></span>
</div>
<div class='add-to-cart-modal-item__old-price' ng-if='!product.multi_price &amp;&amp; product.has_old_price'>
<del ng-bind='product.formated_old_price'></del>
</div>
<div class='add-to-cart-modal-item__current-price' ng-bind='product.formated_price' ng-if='!product.multi_price'></div>
</div>
</div>
</div>
</div>
</div>

<button class='add-to-cart-modal__close-btn' ng-click='psc.model.hideAddToCartSuccessPopup()' title='Закрыть' type='button'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-cross'></use>
</svg>
</button>
</div>
</div>
</div>


</main>
<div class='page__footer'>
<div class='page-section'>
<div class='animated-section form-04 page_section_2000 section section_container-width_1200' id='' make-scope>

<div class='form-04__inner section__content'>
<div class='section__header section__header_align_center wysiwyg-string'>
<div>Вызвать на бесплатный замер</div>

</div>

<div class='form-04__content'>
<div ng-hide='fc[(&#39;form&#39; + 2000)].success'>
<div class='form-04__form' ng-init='page_form_2000 = {&quot;formAfterSendMessage&quot;:&quot;Спасибо! Ваше сообщение получено&quot;,&quot;formContent&quot;:null,&quot;formErrorMessage&quot;:&quot;Пожалуйста, заполните эти поля&quot;,&quot;formHeader&quot;:null,&quot;formInputs&quot;:[{&quot;type&quot;:&quot;name&quot;,&quot;label&quot;:&quot;Имя&quot;,&quot;required&quot;:true},{&quot;type&quot;:&quot;phone&quot;,&quot;label&quot;:&quot;Телефон&quot;,&quot;required&quot;:true}],&quot;formSubmitButtonText&quot;:&quot;Отправить&quot;,&quot;formCaptcha&quot;:false}'>
<form class='form' name='{{fc.getFormName(2000)}}' ng-cloak ng-init='fc.initFormData(2000, page_form_2000.formInputs)' ng-submit='fc.submit(2000)' novalidate>
<div class='form__item' ng-if='[&#39;name&#39;, &#39;phone&#39;, &#39;email&#39;, &#39;text&#39;, &#39;select&#39;].indexOf(input.type) &gt;= 0' ng-repeat='(inputIndex, input) in page_form_2000.formInputs'>
<div class='form__input' ng-if='input.type === &#39;name&#39;'>
<input class='text-input' name='input{{2000}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 2000].$submitted &amp;&amp; fc[&#39;form&#39; + 2000][&#39;input&#39; + 2000 + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + 2000 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='text'>
<div class='form__input-error' ng-bind='page_form_2000.formErrorMessage' ng-if='page_form_2000.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 2000].$submitted &amp;&amp; fc[&#39;form&#39; + 2000][&#39;input&#39; + 2000 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<div class='form__input' ng-if='input.type === &#39;phone&#39;'>
<input class='text-input' name='input{{2000}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 2000].$submitted &amp;&amp; fc[&#39;form&#39; + 2000][&#39;input&#39; + 2000 + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + 2000 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='text'>
<div class='form__input-error' ng-bind='page_form_2000.formErrorMessage' ng-if='page_form_2000.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 2000].$submitted &amp;&amp; fc[&#39;form&#39; + 2000][&#39;input&#39; + 2000 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<div class='form__input' ng-if='input.type === &#39;email&#39;'>
<input class='text-input' name='input{{2000}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 2000].$submitted &amp;&amp; (fc[&#39;form&#39; + 2000][&#39;input&#39; + 2000 + &#39;_&#39; + inputIndex].$error.required || fc[&#39;form&#39; + 2000][&#39;input&#39; + 2000 + &#39;_&#39; + inputIndex].$error.email)}' ng-model='fc[&#39;form&#39; + 2000 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='email'>
<div class='form__input-error' ng-bind='page_form_2000.formErrorMessage' ng-if='page_form_2000.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 2000].$submitted &amp;&amp; (fc[&#39;form&#39; + 2000][&#39;input&#39; + 2000 + &#39;_&#39; + inputIndex].$error.required || fc[&#39;form&#39; + 2000][&#39;input&#39; + 2000 + &#39;_&#39; + inputIndex].$error.email)'></div>
</div>
<div class='form__input' ng-if='input.type === &#39;text&#39; &amp;&amp; !input.multiple_lines'>
<input class='text-input' name='input{{2000}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 2000].$submitted &amp;&amp; fc[&#39;form&#39; + 2000][&#39;input&#39; + 2000 + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + 2000 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='text'>
<div class='form__input-error' ng-bind='page_form_2000.formErrorMessage' ng-if='page_form_2000.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 2000].$submitted &amp;&amp; fc[&#39;form&#39; + 2000][&#39;input&#39; + 2000 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<div class='form__input' ng-if='input.type === &#39;text&#39; &amp;&amp; input.multiple_lines'>
<textarea class='textarea' name='input{{2000}}_{{inputIndex}}' ng-class='{&#39;textarea_error&#39;: fc[&#39;form&#39; + 2000].$submitted &amp;&amp; fc[&#39;form&#39; + 2000][&#39;input&#39; + 2000 + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + 2000 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}'></textarea>
<div class='form__input-error' ng-bind='page_form_2000.formErrorMessage' ng-if='page_form_2000.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 2000].$submitted &amp;&amp; fc[&#39;form&#39; + 2000][&#39;input&#39; + 2000 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<fieldset class='fieldset' ng-if='input.type === &#39;select&#39;'>
<div class='form__input'>
<div class='form__select' ng-class='{&#39;form__select_error&#39;: fc[&#39;form&#39; + 2000].$submitted &amp;&amp; fc[&#39;form&#39; + 2000][&#39;input&#39; + 2000 + &#39;_&#39; + inputIndex].$error.required}'>
<div class='select' name='input{{2000}}_{{inputIndex}}' ng-model='fc[&#39;form&#39; + 2000 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' theme='selectize' ui-select=''>
<div ng-bind='$select.selected.name' placeholder='{{input.label}}' ui-select-match=''></div>
<div repeat='option.name as option in input.options' ui-select-choices=''>
<div ng-bind='option.name'></div>
</div>
</div>
</div>
<div class='form__input-error' ng-bind='page_form_2000.formErrorMessage' ng-if='page_form_2000.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 2000].$submitted &amp;&amp; fc[&#39;form&#39; + 2000][&#39;input&#39; + 2000 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
</fieldset>
<div ng-if='input.type === &#39;hidden&#39;'>
<input ng-model='fc[&#39;form&#39; + 2000 + &#39;inputs&#39;][inputIndex].value' type='hidden'>
</div>
</div>
<div class='form__item' ng-if='page_form_2000.formCaptcha'>
<div class='form-captcha form__input'>
<div key='&#39;&#39;' on-success='fc.recaptchaResponse(2000, response)' vc-recaptcha=''></div>
</div>
</div>

<div class='form__submit'>
<button class="form__submit-btn button" type="submit"><span class="button__text">{{page_form_2000.formSubmitButtonText}}</span></button>
</div>
</form>

</div>
</div>
<div class='form-04__success' ng-show='fc[(&#39;form&#39; + 2000)].success'>Спасибо! Ваше сообщение получено</div>
</div>
</div>
</div>

</div>
<div class='page-section'>
<div class='page-footer-03 page_section_2001 section section_container-width_1200' id=''>

<div class='page-footer-03__inner section__content'>
<div class='page-footer-03-content page-footer-03__content'>
<div class='page-footer-03-content__column'>
<div class='page-footer-03-brand page-footer-03__brand'>
<a class='page-footer-03-brand__brand-logo' href='/'>
<img alt="" width="200" src="/images/005/225/509/5225509/200x/alfasad_(1).png" />
</a>
</div>
<div class='page-footer-03-contacts'>
<div class='page-footer-03__contacts1'>
<div class='page-footer-03-contacts__phone-tel'>
<a class='bzm-calltracking' href='tel:8 (963) 659-17-93'>8 (963) 659-17-93</a>
</div>
</div>
</div>
</div>
<div class='page-footer-03-content__column'>
<div class='page-footer-03-menu'>
<div class='page-footer-03-menu__list'>
<div class='page-footer-03-menu__list-item'>
<a href='/uslugi'>Услуги</a>
</div>
<div class='page-footer-03-menu__list-item'>
<a href='/remont'>Ремонт остекления</a>
</div>
<div class='page-footer-03-menu__list-item'>
<a href='/o-nas'>О компании</a>
</div>
<div class='page-footer-03-menu__list-item'>
<a href='/proekty'>Проекты</a>
</div>
</div>
</div>
</div>
<div class='page-footer-03-content__column'>
<div class='page-footer-03-menu'>
<div class='page-footer-03-menu__list'>
<div class='page-footer-03-menu__list-item'>
<a href='/blog'>Блог</a>
</div>
<div class='page-footer-03-menu__list-item'>
<a href='/kontakty'>Контакты</a>
</div>
<div class='page-footer-03-menu__list-item'>
<a href='/privacy'>Политика конфиденциальности</a>
</div>
<div class='page-footer-03-menu__list-item'>
<a href='https://site-number1.ru/'>Создание сайта студия Site#1</a>
</div>
</div>
</div>
</div>
<div class='page-footer-03-content__column'>
<div class='page-footer-03-menu'>
<div class='page-footer-03-menu__list'>
<div class='page-footer-03-menu__list-item'>
<a href=''>ООО &quot;АЛФАСАД&quot;</a>
</div>
<div class='page-footer-03-menu__list-item'>
<a href=''>ИНН 5031110796</a>
</div>
<div class='page-footer-03-menu__list-item'>
<a href=''>ОГРН 1145031001884</a>
</div>
<div class='page-footer-03-menu__list-item'>
<a href='#popupform1'>Обсудить проект</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class='page-section'>
<div class='button-07 button-07_position_bottom page_section_2002 section section_container-width_1200' expire-days='0' fixed-promo id='' promo-id='crkfdit' show-after-scroll='0'>

<div class='button-07__inner section__content'>
<div class='button-07-content button-07__content'>
<div class='button-07-content__text-container'>
<div class='button-07-content__text wysiwyg-string'>Предпочитаете общение в Whatsapp?</div>
</div>
<div class='button-07-content__btn-container'>
<a class="button-07-content__btn button" href="https://api.whatsapp.com/send?phone=79636591793&amp;text=&amp;source=&amp;data=&amp;app_absent="><span class="button__text">Написать в Whatsapp</span></a>
</div>
<button class='button-07-content__close-btn' type='button'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-cross'></use>
</svg>
</button>
</div>
</div>
</div>

</div>
<div class='page-section'>
<div class='form-05 page_section_2004 section' make-scope modal-id='#popupform'>
<div class='form-05__inner section__content'>
<div class='modal-container' ng-cloak ng-if='modalVisible'>
<div class='modal-overlay' ng-click='hideModal()'></div>
<div class='modal form-modal'>
<div ng-hide='fc[(&#39;form&#39; + 2004)].success'>
<div class='modal__title'>Обратный звонок</div>
<div class='modal__text'>Просто оставьте нам свои контактные данные, наши менеджеры свяжутся с вами и ответят на все интересующие вас вопросы, пришлют больше информации и покажут мега-презентацию.</div>
<div ng-init='page_form_2004 = {&quot;formAfterSendMessage&quot;:&quot;Спасибо! Ваше сообщение получено&quot;,&quot;formContent&quot;:null,&quot;formErrorMessage&quot;:&quot;Пожалуйста, заполните эти поля&quot;,&quot;formHeader&quot;:null,&quot;formInputs&quot;:[{&quot;type&quot;:&quot;name&quot;,&quot;label&quot;:&quot;Имя&quot;,&quot;required&quot;:true},{&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Телефон&quot;,&quot;required&quot;:true}],&quot;formSubmitButtonText&quot;:&quot;Отправить&quot;,&quot;formCaptcha&quot;:null}'><form class='form' name='{{fc.getFormName(2004)}}' ng-cloak ng-init='fc.initFormData(2004, page_form_2004.formInputs)' ng-submit='fc.submit(2004)' novalidate>
<div class='form__item' ng-class='{&#39;form__fieldset&#39; : [&#39;radio&#39;, &#39;checkbox&#39;, &#39;select&#39;].indexOf(input.type) &gt;= 0 || (input.type === &#39;address&#39; &amp;&amp; input.full_format), &#39;form__item_hidden&#39; : input.type === &#39;hidden&#39;}' ng-repeat='(inputIndex, input) in page_form_2004.formInputs'>
<div class='form__input' ng-if='input.type === &#39;name&#39;'>
<input class='text-input' name='input{{2004}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='text'>
<div class='form__input-error' ng-bind='page_form_2004.formErrorMessage' ng-if='page_form_2004.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<div class='form__input' ng-if='input.type === &#39;phone&#39;'>
<input class='text-input' name='input{{2004}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='text'>
<div class='form__input-error' ng-bind='page_form_2004.formErrorMessage' ng-if='page_form_2004.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<div class='form__input' ng-if='input.type === &#39;email&#39;'>
<input class='text-input' name='input{{2004}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 2004].$submitted &amp;&amp; (fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex].$error.required || fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex].$error.email)}' ng-model='fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='email'>
<div class='form__input-error' ng-bind='page_form_2004.formErrorMessage' ng-if='page_form_2004.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 2004].$submitted &amp;&amp; (fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex].$error.required || fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex].$error.email)'></div>
</div>
<div class='form__input' ng-if='input.type === &#39;text&#39; &amp;&amp; !input.multiple_lines'>
<input class='text-input' name='input{{2004}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='text'>
<div class='form__input-error' ng-bind='page_form_2004.formErrorMessage' ng-if='page_form_2004.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<div class='form__input' ng-if='input.type === &#39;address&#39; &amp;&amp; !input.full_format'>
<input class='text-input' name='input{{2004}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='text'>
<div class='form__input-error' ng-bind='page_form_2004.formErrorMessage' ng-if='page_form_2004.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<fieldset class='fieldset' ng-if='input.type === &#39;address&#39; &amp;&amp; input.full_format'>
<legend class='fieldset__legend' ng-bind='input.label' ng-if='input.label'></legend>
<div class='form__input'>
<input class='text-input' name='input{{2004}}_{{inputIndex}}_address1' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex + &#39;_address1&#39;].$error.required}' ng-model='fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].value_address1' ng-required='input.required' placeholder='Адрес 1' type='text'>
<div class='form__input-error' ng-bind='page_form_2004.formErrorMessage' ng-if='page_form_2004.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex + &#39;_address1&#39;].$error.required'></div>
</div>
<div class='form__input'>
<input class='text-input' ng-model='fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].value_address2' placeholder='Адрес 2' type='text'>
</div>
<div class='form__input'>
<input class='text-input' name='input{{2004}}_{{inputIndex}}_city' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex + &#39;_city&#39;].$error.required}' ng-model='fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].value_city' ng-required='input.required' placeholder='Город' type='text'>
<div class='form__input-error' ng-bind='page_form_2004.formErrorMessage' ng-if='page_form_2004.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex + &#39;_city&#39;].$error.required'></div>
</div>
<div class='form__inputs-group'>
<div class='form__inputs-group-item'>
<input class='text-input' name='input{{2004}}_{{inputIndex}}_zip' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex + &#39;_zip&#39;].$error.required}' ng-model='fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].value_zip' ng-required='input.required' placeholder='Индекс' type='text'>
<div class='form__input-error' ng-bind='page_form_2004.formErrorMessage' ng-if='page_form_2004.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex + &#39;_zip&#39;].$error.required'></div>
</div>
<div class='form__inputs-group-item'>
<input class='text-input' name='input{{2004}}_{{inputIndex}}_region' ng-model='fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].value_region' placeholder='Область' type='text'>
<div class='form__input-error' ng-bind='page_form_2004.formErrorMessage' ng-if='page_form_2004.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex + &#39;_region&#39;].$error.required'></div>
</div>
</div>
<div class='form__input'>
<input class='text-input' name='input{{2004}}_{{inputIndex}}_country' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex + &#39;_country&#39;].$error.required}' ng-model='fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].value_country' ng-required='input.required' placeholder='Страна' type='text'>
<div class='form__input-error' ng-bind='page_form_2004.formErrorMessage' ng-if='page_form_2004.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex + &#39;_country&#39;].$error.required'></div>
</div>
</fieldset>
<div class='form__input' ng-if='input.type === &#39;text&#39; &amp;&amp; input.multiple_lines'>
<textarea class='textarea' name='input{{2004}}_{{inputIndex}}' ng-class='{&#39;textarea_error&#39;: fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}'></textarea>
<div class='form__input-error' ng-bind='page_form_2004.formErrorMessage' ng-if='page_form_2004.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<fieldset class='fieldset' ng-if='input.type === &#39;radio&#39;'>
<legend class='fieldset__legend' ng-bind='input.label' ng-if='input.label'></legend>
<label class='fieldset__radio-item radio' ng-repeat='option in input.options'>
<input class='radio__input' name='input{{2004}}_{{inputIndex}}' ng-model='fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' type='radio' value='{{option.name}}'>
<span class='radio__box'></span>
<span class='radio__text' ng-bind='option.name'></span>
</label>
<div class='form__input-error' ng-bind='page_form_2004.formErrorMessage' ng-if='page_form_2004.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex].$error.required'></div>
</fieldset>
<fieldset class='fieldset' ng-if='input.type === &#39;checkbox&#39;'>
<legend class='fieldset__legend' ng-bind='input.label' ng-if='input.label'></legend>
<label class='fieldset__checkbox-item checkbox' ng-repeat='option in input.options'>
<input class='checkbox__input' name='input{{2004}}_{{inputIndex}}' ng-model='fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].options[$index].value' ng-required='input.required' type='checkbox' value='{{option.name}}'>
<span class='checkbox__box'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-check'></use>
</svg>
</span>
<span class='checkbox__text' ng-bind='option.name'></span>
</label>
<div class='form__input-error' ng-bind='page_form_2004.formErrorMessage' ng-if='page_form_2004.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex].$error.required'></div>
</fieldset>
<fieldset class='fieldset' ng-if='input.type === &#39;select&#39;'>
<legend class='fieldset__legend' ng-bind='input.label' ng-if='input.label'></legend>
<div class='form__input'>
<div class='form__select' ng-class='{&#39;form__select_error&#39;: fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex].$error.required}'>
<div class='select' name='input{{2004}}_{{inputIndex}}' ng-model='fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' theme='selectize' ui-select=''>
<div ng-bind='$select.selected.name' placeholder='{{input.label}}' ui-select-match=''></div>
<div repeat='option.name as option in input.options' ui-select-choices=''>
<div ng-bind='option.name'></div>
</div>
</div>
</div>
<div class='form__input-error' ng-bind='page_form_2004.formErrorMessage' ng-if='page_form_2004.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
</fieldset>
<div class='form__input' ng-if='input.type === &#39;date&#39; &amp;&amp; input.with_time'>
<div class='date-input'>
<input auto-close='true' class='date-input__input text-input' date-time='' format='DD.MM.YYYY HH:mm' min-view='hours' name='input{{2004}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='datetime' view='date'>
<svg class='date-input__icon'>
<use xlink:href='/assets/sites/template1/icons.svg#icon-calendar'></use>
</svg>
</div>
<div class='form__input-error' ng-bind='page_form_2004.formErrorMessage' ng-if='page_form_2004.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<div class='form__input' ng-if='input.type === &#39;date&#39; &amp;&amp; !input.with_time'>
<div class='date-input'>
<input auto-close='true' class='date-input__input text-input' date-time='' format='DD.MM.YYYY' min-view='date' name='input{{2004}}_{{inputIndex}}' ng-class='{&#39;text-input_error&#39;: fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex].$error.required}' ng-model='fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].value' ng-required='input.required' placeholder='{{input.label}}' type='datetime' view='date'>
<svg class='date-input__icon'>
<use xlink:href='/assets/sites/template1/icons.svg#icon-calendar'></use>
</svg>
</div>
<div class='form__input-error' ng-bind='page_form_2004.formErrorMessage' ng-if='page_form_2004.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
<div ng-if='input.type === &#39;hidden&#39;'>
<input ng-model='fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].value' type='hidden'>
</div>
<fieldset class='form__fieldset fieldset' ng-if='input.type === &#39;file&#39;'>
<legend class='fieldset__legend' ng-bind='input.label' ng-if='input.label'></legend>
<div class='form__input'>
<div class='file-input'>
<input name='input{{2004}}_{{inputIndex}}' ng-model='fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].value.filename' ng-required='input.required' ng-show='!fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].value.id &amp;&amp; !fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].value.uploading' oi-file='fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].uploadOptions' type='file'>
<div class='file-input__item' ng-show='fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].value.id || fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].value.uploading'>
<span class='file-input__item-name' ng-bind='fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].value.filename'></span>
<progress class='file-input__item-progress' max='100' ng-show='fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].value.uploading' value='{{fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].value.progress}}'>
<div>
<span style='width: 50%;'></span>
</div>
</progress>
<span ng-show='fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].value.id'>OK</span>
<button class='file-input__item-remove' ng-click='fc[&#39;form&#39; + 2004 + &#39;inputs&#39;][inputIndex].deleteFile()' type='button'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-cross'></use>
</svg>
</button>
</div>
</div>
<div class='form__input-error' ng-bind='page_form_2004.formErrorMessage' ng-if='page_form_2004.formErrorMessage &amp;&amp; fc[&#39;form&#39; + 2004].$submitted &amp;&amp; fc[&#39;form&#39; + 2004][&#39;input&#39; + 2004 + &#39;_&#39; + inputIndex].$error.required'></div>
</div>
</fieldset>
</div>
<div class='form__item' ng-if='page_form_2004.formCaptcha'>
<div class='form-captcha form__input'>
<div key='&#39;&#39;' on-success='fc.recaptchaResponse(2004, response)' vc-recaptcha=''></div>
</div>
</div>

<div class='form__submit'>
<button class="form__submit-btn button" type="submit"><span class="button__text">{{page_form_2004.formSubmitButtonText}}</span></button>
</div>
</form>
</div>
<div class='modal__info'>Отправляя эту форму я соглашаюсь с <a href="/privacy" target="_blank">условиями обработки и использования моих персональных данных</a></div>
</div>
<div ng-show='fc[(&#39;form&#39; + 2004)].success'>Спасибо! Ваше сообщение получено</div>
<button class='modal__close-btn' ng-click='hideModal()' title='Закрыть' type='button'>
<svg>
<use xlink:href='/assets/sites/template1/icons.svg#icon-cross'></use>
</svg>
</button>
</div>
</div>
</div>
</div>

</div>
</div>

<div class='made-on-bazium'>
<div class='made-on-bazium__inner'>
<a href='https://bazium.ru/?utm_source=friend' target='_blank'>
<span>Made on</span>
<svg class='made-on-bazium__logotype' height='24' viewbox='0 0 149.9 149.9' width='24' xmlns='http://www.w3.org/2000/svg'>
<title>Bazium</title>
<circle cx='74.9' cy='74.9' fill='#003ce6' r='74.9'></circle>
<path d='M103.5 73.8c-5-4.6-12-6.8-20.6-6.8H66V55h38.9V41.2H37V55h13.5v61h32.3c8.8 0 15.7-2.2 20.7-6.7 5-4.6 7.6-10.5 7.6-17.7.1-7.4-2.5-13.2-7.6-17.8zm-21.8 28.6H66V79.7h15.7c8.9 0 14 4.2 14 11.4 0 7.4-5.2 11.3-14 11.3z' fill='#fff'></path>
</svg>
<span>Bazium</span>
</a>
</div>
</div>

<button class='on-top-button on-top-button_desktop on-top-button_position_left' ng-cloak scroll-on-top type='button'>
<svg viewbox='0 0 28 28' xmlns='http://www.w3.org/2000/svg'>
<title>scroll tol</title>
<path d='M0 14h8v14h12V14h8L14 0 0 14'></path>
</svg>
</button>
<button class='on-top-button on-top-button_mobile on-top-button_position_left' ng-cloak scroll-on-top type='button'>
<svg viewbox='0 0 28 28' xmlns='http://www.w3.org/2000/svg'>
<title>scroll tol</title>
<path d='M0 14h8v14h12V14h8L14 0 0 14'></path>
</svg>
</button>

</div>

<link rel="preload" media="screen" href="/fonts.css?f[]=open_sans_italic_300&amp;f[]=open_sans_italic_600&amp;f[]=open_sans_normal_300&amp;f[]=open_sans_normal_400&amp;f[]=open_sans_normal_600&amp;f[]=open_sans_normal_700&amp;f[]=roboto_normal_300&amp;f[]=rubik_normal_300&amp;f[]=rubik_normal_400&amp;f[]=source_sans_pro_normal_400&amp;f[]=source_sans_pro_normal_600" as="style" onload="this.onload=null;this.rel=&#39;stylesheet&#39;" />


<noscript>
<link rel="stylesheet" media="screen" href="/fonts.css?f[]=open_sans_italic_300&amp;f[]=open_sans_italic_600&amp;f[]=open_sans_normal_300&amp;f[]=open_sans_normal_400&amp;f[]=open_sans_normal_600&amp;f[]=open_sans_normal_700&amp;f[]=roboto_normal_300&amp;f[]=rubik_normal_300&amp;f[]=rubik_normal_400&amp;f[]=source_sans_pro_normal_400&amp;f[]=source_sans_pro_normal_600" />


</noscript>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  (function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
  var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
  return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
  if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
  setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
  var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
  if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
  else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(61919890, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/61919890" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3171569", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3171569;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->
</body>
</html>
